Jump to content


Photo

Mytube funktioniert nicht

Plugins

  • Please log in to reply
9 replies to this topic

#1 kaneguru

  • Senior Member
  • 198 posts

+1
Neutral

Posted 5 August 2011 - 15:14

Video nicht verfügbar.

Why??
1. VU+ Ultimo VTi5.0 Samsung LCD
2. ET 9000 PLi3.0 Samsung LCD

Wavefrontier 0,8°-4,8°-9°-13°-19,2°-23°-28°

Re: Mytube funktioniert nicht #2 littlesat

  • PLi® Core member
  • 52,264 posts

+591
Excellent

Posted 5 August 2011 - 15:21

Change from Google/Youtube....

Re: Mytube funktioniert nicht #3 kaneguru

  • Senior Member
  • 198 posts

+1
Neutral

Posted 5 August 2011 - 15:30

fix will come ?
1. VU+ Ultimo VTi5.0 Samsung LCD
2. ET 9000 PLi3.0 Samsung LCD

Wavefrontier 0,8°-4,8°-9°-13°-19,2°-23°-28°

Re: Mytube funktioniert nicht #4 littlesat

  • PLi® Core member
  • 52,264 posts

+591
Excellent

Posted 5 August 2011 - 15:57

Here a fix is mentioned...

http://www.i-have-a-...threadid=160538

http://schwerkraft.e...22798ceeaf72114

http://schwerkraft.e...28e8ce2dfc19ddd

Re: Mytube funktioniert nicht #5 destroyer2usa

  • Senior Member
  • 117 posts

+1
Neutral

Posted 7 August 2011 - 21:41

Installiere diese Version. Erst alte de-installieren.

Attached Files



Re: Mytube funktioniert nicht #6 us1986

  • Member
  • 5 posts

0
Neutral

Posted 8 August 2011 - 12:42

Ik heb hetzelfde probleem en krijg Mytube nog steeds niet aan het werk... :(
Zou iemand aub in het kort kunnen vertellen wat ik moet doen?
Alvast bedankt!

Re: Mytube funktioniert nicht #7 littlesat

  • PLi® Core member
  • 52,264 posts

+591
Excellent

Posted 8 August 2011 - 14:00

Op welke box??? Want mytube gaat voortaan alleen nog maar werken op de Dreamboxen.

Re: Mytube funktioniert nicht #8 WanWizard

  • Forum Moderator
    PLi® Core member
  • 55,450 posts

+1,126
Excellent

Posted 8 August 2011 - 14:04

Eh, Deutsch bitte...

Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2+fallback), Octagon SF8008 (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Mytube funktioniert nicht #9 littlesat

  • PLi® Core member
  • 52,264 posts

+591
Excellent

Posted 8 August 2011 - 14:33

Auf welchen Box da mytube ab jetz nur funtioniert auf Dreamboxen. Und nicht mehr auf VU und ET boxen,

Re: Mytube funktioniert nicht #10 westsib

  • Senior Member
  • 52 posts

+2
Neutral

Posted 1 March 2014 - 18:23

Myube geht seit dem 28.2.14 nicht mehr.

Es scheint bei mir für alle Video immer noch die Fehlermeldung : "Video nicht verfügbar".

Könnt jemand bitte fixen?!







Also tagged with one or more of these keywords: Plugins

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users