Jump to content


Photo

Foutmelding bij downloaden cccam 2.1

ET9000 CCcam Server not found

  • Please log in to reply
3 replies to this topic

#1 Kroels

  • Member
  • 24 posts

0
Neutral

Posted 26 January 2012 - 22:36

Wanneer ik ccam 2.1 probeer te downloaden op ET9000 krijg foutmelding Server not found.... (trouwens zelfde wanneer ik 2.0.9 probeer te downloaden)

Nochtans werkt netwerk.

Versie PLI van 15 oktober 2011

Versie 2.3 staat niet in de te downloaden lijst.

Moet ik daarvoor nieuwere PLI erop zetten ?

Re: Foutmelding bij downloaden cccam 2.1 #2 pieterg

  • PLi® Core member
  • 32,766 posts

+245
Excellent

Posted 26 January 2012 - 22:56

Als je nog openpli-2.0 draait, moet je 2.1 flashen.
De feed van 2.0 staat niet meer online.

Re: Foutmelding bij downloaden cccam 2.1 #3 Kroels

  • Member
  • 24 posts

0
Neutral

Posted 27 January 2012 - 07:56

Heb volgens mij nochtans al 2.1 draaien (15/10/2011), maar zal vanavond toch eens opnieuw flashen.

Re: Foutmelding bij downloaden cccam 2.1 #4 Stephan296

  • Senior Member
  • 948 posts

+8
Neutral

Posted 27 January 2012 - 12:02

Die foutmelding had ik ook, na een update niet meer. Nu alleen nog dezelfde foutmelding alleen dan van rcselection

 Hardware: Clarke Tech ET9200 & Xtrend ET5000- Triax 78cm - 28.2E/23.5E/19.2E/13E
Software : Laatste Pli 4.0 Nightly Build - CCcam 2.2.1 - Settings van Hans
 






Also tagged with one or more of these keywords: ET9000, CCcam, Server not found

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users