Jump to content


Photo

Storingen tijdens reclame

DM7025 OpenPli 2.1

  • Please log in to reply
37 replies to this topic

#1 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 1 March 2012 - 20:13

1) Tijdens een reclamebok krijg ik heel dikwijls storingen (sneeuw), er is absoluut niets van het TV-beeld te zien.
Dit is voornamelijk op Engelse zenders, maar sinds kort komt het ook voor op VTM of Vijf-TV.
Ik heb al wat met de instellingen aan het experimenteren geweest maar het helpt niet. !!??

2) Een 2e probleem is als ik vb. op een Engelse zender sta, en ik zap naar bvb. één of VTM, dan krijg ik wel de audio van de nieuw gekozen zender, maar het beeld van de Engelse zender blijft staan.
Over en weer zappen naar andere zenders helpt niet. Ik moet de box opnieuw opstarten.

Ik gebruik OpenPli versie 25/02/2012.

Probleem 2 is pas ontstaan na de laatste update (flash) naar de versie van 25/02/2012.
Het eerste probleem heb ik al langer, als de box pas aan staat is het gewoonlijk nog niet, maar na een half uurtje dan begint het.

Heeft er iemand tips waar ik moet gaan zoeken om dit probleem op te lossen.

Dank.

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55


Re: Storingen tijdens reclame #2 Erik Slagter

  • PLi® Core member
  • 46,581 posts

+530
Excellent

Posted 1 March 2012 - 20:24

Vaste vraag 1, hoe is de ontvangst (SNR, in dB of procenten)?
* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: Storingen tijdens reclame #3 littlesat

  • PLi® Core member
  • 52,595 posts

+596
Excellent

Posted 1 March 2012 - 20:47

Probleem 2 is pas ontstaan na de laatste update (flash) naar de versie van 25/02/2012.

Heb je voor het latst op 25/02 geupgrade.... inmiddels is er al veel gefixt....

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Storingen tijdens reclame #4 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 1 March 2012 - 21:58

Vaste vraag 1, hoe is de ontvangst (SNR, in dB of procenten)?


Bij CBS Drama, dus een van de zenders waar we veel storingen hebben tijdens reclame is de SNR 77%, VTM: 79%

@littlesat, Ik heb daarjuist een update uitgevoerd, afwachten wat dat geeft.

Dank voor jullie beide.

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55


Re: Storingen tijdens reclame #5 Erik Slagter

  • PLi® Core member
  • 46,581 posts

+530
Excellent

Posted 2 March 2012 - 10:11

Heb je een dect telefoon?
* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: Storingen tijdens reclame #6 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 2 March 2012 - 19:51

Heb je een dect telefoon?


Ja we hebben een dect telefoon. Zou die storingen veroorzaken ?

Wat me vandaag ook nog is opgevallen, dat is als ik de mediaspeler opstart ik ook de storingen krijg. Dit gebeurt al na een paar seconden ??!!

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55


Re: Storingen tijdens reclame #7 dAF2000

  • PLi® Ex-Leden
  • 14,151 posts

+52
Good

Posted 2 March 2012 - 20:14

De oudere Dreambox-modellen (DM7000 e.d.) hadden inderdaad last van DECT-telefoons. Of dit ook 't geval is bij de nieuwere modellen, weet ik niet, maar probeer eens die telefoon een stuk verder weg te zetten of even uit te zetten (om te testen).
Many answers to your question can be found in our wiki: http://openpli.org/wiki

Re: Storingen tijdens reclame #8 Erik Slagter

  • PLi® Core member
  • 46,581 posts

+530
Excellent

Posted 2 March 2012 - 21:45

Wie weet inderdaad ook de mediaplayer. Op storingsjacht!
* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: Storingen tijdens reclame #9 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 5 March 2012 - 20:14

De dect telefoon is het zeker niet. Tijdens de storingen de voedingsadaptor van de dect uitgetrokken, en geen positief resultaat. Ook niet als ik op een Engelse zender de voeding uittrek als de storingen er nog niet zijn. Zodra de reclame begint, lap prijs, ... storingen.

Ik wou ook testen of de storingen ook opgenomen worden. En wat blijkt als ik tijdens het kijken naar die zender dat programma ook opneem wil er toch wel geen storing komen zeker !!???

Heb je nog tips.

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55


Re: Storingen tijdens reclame #10 Erik Slagter

  • PLi® Core member
  • 46,581 posts

+530
Excellent

Posted 5 March 2012 - 20:15

En wat blijkt als ik tijdens het kijken naar die zender dat programma ook opneem wil er toch wel geen storing komen zeker !!???

???
* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: Storingen tijdens reclame #11 Meega

  • Senior Member
  • 2,997 posts

+51
Good

Posted 5 March 2012 - 20:34

Gebruik je sub's op die engelse kanalen?
Het kan toch niet zijn dat je alleen tijdens reclame storingen hebt.
En sneeuw ,defineer sneeuw eens.

ET10000+ Openpli 6.1,1m schotel 4x duo-lnb op vaste opstelling.

Momolights teensy 2.0 met 50 leds op een string ,150 channels
DM8000 Openpli 6.1 Release


Re: Storingen tijdens reclame #12 theparasol

  • Senior Member
  • 4,143 posts

+196
Excellent

Posted 5 March 2012 - 20:36

We hebben het hier toch wel over een lokale kaart want wan shares ondersteunen we niet!

@Camping: ZGemma H.2S, Technisat Multytenne 4-in-1 @Home: Edision Mini 4K, Wave Frontier T55, EMP Centauri EMP DiSEqC 8/1 switch, 4x Inverto Ultra Black single LNB


Re: Storingen tijdens reclame #13 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 5 March 2012 - 20:48


En wat blijkt als ik tijdens het kijken naar die zender dat programma ook opneem wil er toch wel geen storing komen zeker !!???

???

Wel als ik dus naar een Engelse zender kijk gaar alles goed tot er reclame komt dan zijn er storingen. Ik wou dus testen of die storingen ook op een opname te zien zouden zijn. Dus ik neem die uitzending op terwijl ik er tegelijk naar kijk. Resultaat geen storingen meer tijdens de reclameblokken ???

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55


Re: Storingen tijdens reclame #14 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 5 March 2012 - 20:57

Gebruik je sub's op die engelse kanalen?
Het kan toch niet zijn dat je alleen tijdens reclame storingen hebt.
En sneeuw ,defineer sneeuw eens.


Wat bedoel je met sub's ? Ik ken dat niet.
Ja en alleen storingen tijdens reclameblokken, raar maar waar.
Ja en sneeuw als je naar buiten kijkt als het hard sneeuwt dan zie je de sneeuwvlokjes dwarrelen. Wel dit is hetzelfde, zwarte en witte puntjes op het beelscherm die zich als sneeuw gedragen.
Sinds de digitale TV komt dit nog zelden voor want meestal is het beeld zwart of blauw of blokjes, of stilstaand beeld, wel dat heb ik allemaal niet.
Gewoon sneeuw zoals vroeger met de oude beeldbuis-TV's.
Het is raar maar het is zo.

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55


Re: Storingen tijdens reclame #15 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 5 March 2012 - 21:00

We hebben het hier toch wel over een lokale kaart want wan shares ondersteunen we niet!


Ik heb alleen een TV-Vlaanderen kaart en ik doe geen share's, ook niet van iemand anders. En er staat hier maar één TV en één Dreambox.

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55


Re: Storingen tijdens reclame #16 Meega

  • Senior Member
  • 2,997 posts

+51
Good

Posted 5 March 2012 - 21:00


Gebruik je sub's op die engelse kanalen?
Het kan toch niet zijn dat je alleen tijdens reclame storingen hebt.
En sneeuw ,defineer sneeuw eens.


Wat bedoel je met sub's ? Ik ken dat niet.


Ondertiteling.
Is verder niks mee maar dat is wat stopt tijdens reclame

Edited by Meega, 5 March 2012 - 21:01.

ET10000+ Openpli 6.1,1m schotel 4x duo-lnb op vaste opstelling.

Momolights teensy 2.0 met 50 leds op een string ,150 channels
DM8000 Openpli 6.1 Release


Re: Storingen tijdens reclame #17 theparasol

  • Senior Member
  • 4,143 posts

+196
Excellent

Posted 5 March 2012 - 21:12

Welke box heb je eigenlijk?

@Camping: ZGemma H.2S, Technisat Multytenne 4-in-1 @Home: Edision Mini 4K, Wave Frontier T55, EMP Centauri EMP DiSEqC 8/1 switch, 4x Inverto Ultra Black single LNB


Re: Storingen tijdens reclame #18 dAF2000

  • PLi® Ex-Leden
  • 14,151 posts

+52
Good

Posted 5 March 2012 - 22:13

Welke box heb je eigenlijk?

Volgens de "tag" is dat een DM7025.
Many answers to your question can be found in our wiki: http://openpli.org/wiki

Re: Storingen tijdens reclame #19 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 5 March 2012 - 22:28



Gebruik je sub's op die engelse kanalen?
Het kan toch niet zijn dat je alleen tijdens reclame storingen hebt.
En sneeuw ,defineer sneeuw eens.


Wat bedoel je met sub's ? Ik ken dat niet.


Ondertiteling.
Is verder niks mee maar dat is wat stopt tijdens reclame

Het is vooral op Engelse zenders dat het probleem zich voordoet, en die hebben geen ondertittels. Bovendien gebruik ik ze ook niet.

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55


Re: Storingen tijdens reclame #20 Tjoeben

  • Senior Member
  • 36 posts

0
Neutral

Posted 5 March 2012 - 22:29


Welke box heb je eigenlijk?

Volgens de "tag" is dat een DM7025.


Ja nog altijd een DM7025.

Xtrend ET9500, Open-Pli 6.1, WaveFrontier T55






Also tagged with one or more of these keywords: DM7025, OpenPli 2.1

2 user(s) are reading this topic

0 members, 2 guests, 0 anonymous users