Jump to content


Photo

ondertitels worden niet zichtbaar

vu+duo subtitles ondertitels image

  • Please log in to reply
4 replies to this topic

#1 SimonW

  • Member
  • 3 posts

0
Neutral

Posted 21 March 2012 - 16:23

Na het vervangen van het fabrieks image op mijn VU+ duo door een maandag gedownloade OPenpli-2.1-beta-vu-duo image krijg ik geen ondertitels meer in beeld met de ondertitel knop (tweede van boven links op mijn zwarte Vu duo afstandsbediening).
Instellingen staan ondertitels staan wel goed volgens mij.

Bij elke zender is dit het geval, Astra 19.2 Astra 28.2 Astra 23.5 & Hotbird 13.0. Weet iemand waar dat aan ligt?
Bedankt!

Re: ondertitels worden niet zichtbaar #2 littlesat

  • PLi® Core member
  • 48,972 posts

+523
Excellent

Posted 21 March 2012 - 16:24

Misschien op een zender zonder ondertitels? En inderdaad Maandag zat er nog een foutje in dat ondertitel gebeuren. Dat zou vandaag opgelost moeten zijn....

Edited by littlesat, 21 March 2012 - 16:28.

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: ondertitels worden niet zichtbaar #3 SimonW

  • Member
  • 3 posts

0
Neutral

Posted 21 March 2012 - 16:50

Ok bedankt, zenders met normaal wel ondertitels hadden het niet.

Hele procedure van laden met usb stick herhalen (flash from an USB stick)?
Daarna weer alle zenders scannen? Ben nieuw hiermee..

Re: ondertitels worden niet zichtbaar #4 metoo

  • Senior Member
  • 1,560 posts

+33
Good

Posted 21 March 2012 - 21:13

via de AB blauwe knop/softwarebeheer/softwareupdate

ET10000 C C C C/T  2TB HDD ET7000 + ET6000 dvb-S  OpenPli Triax 88 multifeed quad LNBs VU Uno4K SE C+2TB HDD Mutant HD60


Re: ondertitels worden niet zichtbaar #5 SimonW

  • Member
  • 3 posts

0
Neutral

Posted 21 March 2012 - 22:19

prima, helemaal gelukt





Also tagged with one or more of these keywords: vu+duo, subtitles, ondertitels, image

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users