Jump to content


Photo

Kan geen softcam meer kiezen na 2.1<3.0

cccam softcam upgrade

  • Please log in to reply
1 reply to this topic

#1 JosR

  • Senior Member
  • 66 posts

0
Neutral

Posted 22 August 2012 - 16:13

Heb vandaag mijn DM500HD overgezet van OpenPli 2.0 naar 3.1
Had mijn instellingen opgeslagen en bij het installeren van 3.0 terug laten zetten

Nu is het probleem dat mijn softcam 2.2.1 weg was, maar dat is geloof ik normaal.

Heb via applicaties/downloaden CCCam 2.2.1 en 2.3.0 binnen gehaald.
Als ik vervolgens via instellingen/softcam naar softcam instellingen ga, kan ik daar bij Kies Softcam niets kiezen.
Uiteraard met als gevolg dat ik geen gecodeerde zenders kan kijken.

Meermaals opnieuw opstarten heeft niet geholpen, het herstarten duurt overigens erg lang wel tien minuten of meer. De TV staat dan op sneeuw.

Heb ook drie keer geprobeerd opnieuw te flashen, ook zonder resultaat.

Help, wat moet ik doen.

Schotel 80cm Quattro DUO-LNB Astra 1 en 3,

VU+ Duo Open PLi 4, CCcam, defect

VU+ UNO 4k, Open PLi 6, oscam

Seagate Barracuda 2TB extern,

VU+ Zero Open PLi 6, CCcam,
DM500HD, Open PLi 4, CCcam.

Canal Digitaal Family HD, Skylink (Slowaaks)


Re: Kan geen softcam meer kiezen na 2.1<3.0 #2 JosR

  • Senior Member
  • 66 posts

0
Neutral

Posted 22 August 2012 - 18:17

Na nog een paar keer opnieuw opstarten, was CCCam opeens weer beschikbaar bij applicaties/downloaden. Weer gedownload en nu verscheen die wel bij Kies Softcam. Dat probleem is dus opgelost.

Box opnieuw opstarten gaat al iets sneller, maar duurt nog steeds veel langer dan onder 2.1. De TV staat hierbij minuten op ruis.

Schotel 80cm Quattro DUO-LNB Astra 1 en 3,

VU+ Duo Open PLi 4, CCcam, defect

VU+ UNO 4k, Open PLi 6, oscam

Seagate Barracuda 2TB extern,

VU+ Zero Open PLi 6, CCcam,
DM500HD, Open PLi 4, CCcam.

Canal Digitaal Family HD, Skylink (Slowaaks)






Also tagged with one or more of these keywords: cccam, softcam, upgrade

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users