Jump to content


Photo

welke emailclient werkt goed in OpenPLi 3.0?

DM7020HD

  • Please log in to reply
2 replies to this topic

#1 roymarja

  • Senior Member
  • 243 posts

+4
Neutral

Posted 21 November 2012 - 00:54

Helaas heb ik met de emailclient uit de feed slechte ervaringen (systeem crasht regelmatig)
Ook andere clients, gedownload van DMM en bij voorbeeld Newnigma2 veroorzaken dikwijls groene schermen.

Tevens heb ik de Gmailreader 1.1/1.2. en 1.3 geprobeerd, helaas met hetzelfde resultaat.

Wie heeft de gouden tip want ik zou die handige plugin eigenlijk niet meer willen missen..

Bedankt voor eventuele suggesties!

Re: welke emailclient werkt goed in OpenPLi 3.0? #2 hemertje

  • Forum Moderator
    PLi® Core member
  • 32,871 posts

+116
Excellent

Posted 26 November 2012 - 14:32

Crashlogs?

WaveFrontier T90: 28.2E | 23.5E | 19.2E | 16E | 13E | 10E | 4.8E | 0.8W | 5W | 8W |
Tell your friends about our Pli Wiki as it is there to help you: Click here for the PLi Wiki


Re: welke emailclient werkt goed in OpenPLi 3.0? #3 roymarja

  • Senior Member
  • 243 posts

+4
Neutral

Posted 26 November 2012 - 19:22

Bdankt hemertje voor je reactie!
Crashlogs? ik had ze te over maar ik heb toevallig gisteren het zaakje opgeschoond.
De box crashte ofwel tijdens het ophalen van mail of gedurende het verwijderen van gelezen post.

Momenteel heb ik deze in gebruik: enigma2-plugin-extensions-emailclient_3.999+git4503+e55c293-r0_mips32el.ipk
Deze lijkt het tot nu toe redelijk te doen maar ik beperk me wel tot het lezen van e-mail.
Verwijderen doe ik nu middels Gmail





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users