Jump to content


Photo

Fehlende dependencies bei dlnaserver


  • Please log in to reply
4 replies to this topic

#1 Wickie

  • Member
  • 3 posts

0
Neutral

Posted 13 February 2013 - 15:31

Image 9X00. Kann man das fixen? :)

screenshot.jpg

Attached Files



Re: Fehlende dependencies bei dlnaserver #2 tomtom_music

  • Member
  • 46 posts

+1
Neutral

Posted 13 February 2013 - 16:20

bei mir das gleiche, et 9000

Re: Fehlende dependencies bei dlnaserver #3 tomtom_music

  • Member
  • 46 posts

+1
Neutral

Posted 14 February 2013 - 13:33

weiss niemand, warum man den dlnaserver nicht installieren kann?

gruß tom

Re: Fehlende dependencies bei dlnaserver #4 Wickie

  • Member
  • 3 posts

0
Neutral

Posted 14 February 2013 - 17:47

Hmmm, im englischem und holländischem Forum wurde das Problem auch schon besprochen - leider ohne Erfolg.
Im openaaf funktioniert das Plugin merkwürdiger Weise - aber das will ich nicht flashen.

Re: Fehlende dependencies bei dlnaserver #5 Frenske

  • Forum Moderator
    PLi® Core member
  • 21,915 posts

+195
Excellent

Posted 14 February 2013 - 19:14

Dlnaserver ist nicht von PLi hergestellt. Ich werde mal nachfragen ob einer da etwas lösen kann.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users