Jump to content


Photo

twee opnames gelijktijdig decoderings problemen

et9500 cccam opname

  • Please log in to reply
95 replies to this topic

Re: twee opnames gelijktijdig decoderings problemen #41 Henksat

  • Senior Member
  • 14,818 posts

+47
Good

Posted 25 April 2013 - 12:48

dyn008_original_187_150_gif__160a9acdfa1



Re: twee opnames gelijktijdig decoderings problemen #42 Erik Slagter

  • PLi® Core member
  • 45,366 posts

+499
Excellent

Posted 26 April 2013 - 19:08

En men weet zeker dat de tuner wel goed afgestemd is? Geen probleem met gelijktijdige activatie van twee tuners, DiSeqC enz?
* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: twee opnames gelijktijdig decoderings problemen #43 WanWizard

  • Forum Moderator
    PLi® Core member
  • 49,374 posts

+860
Excellent

Posted 26 April 2013 - 19:15

Ja. Nee. :)

 

De VU+ staat hier met dezelfde aansluiting en config sinds hij is afgeleverd (2 jaar of zo terug?). En behalve het "up-to-Pli" brengen gebeurt er niks mee, het is de primaire kijkdoos voor de familie...


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: twee opnames gelijktijdig decoderings problemen #44 Erik Slagter

  • PLi® Core member
  • 45,366 posts

+499
Excellent

Posted 26 April 2013 - 19:47

Ja jou geloof ik zo, maar de anderen met problemen?


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: twee opnames gelijktijdig decoderings problemen #45 littlesat

  • PLi® Core member
  • 49,677 posts

+541
Excellent

Posted 26 April 2013 - 21:00

Wie weer hebben die wel een wazige plugin op de box.....

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: twee opnames gelijktijdig decoderings problemen #46 WanWizard

  • Forum Moderator
    PLi® Core member
  • 49,374 posts

+860
Excellent

Posted 26 April 2013 - 22:08

Define wazig. Hier niet in ieder geval, en ik heb er ook (een paar keer) last van (gehad) ...


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: twee opnames gelijktijdig decoderings problemen #47 dirocca

  • Senior Member
  • 1,667 posts

+59
Good

Posted 27 April 2013 - 07:42

Wie weer hebben die wel een wazige plugin op de box.....

ik heb ook een test gedaan en had hetzelfde probleem zie:http://openpli.org/f...ndpost&p=345928

mijn duo is heel basic geen exotische plugins en degene die ik heb , heb ik als goede leerling uit de feed gehaald.plugins die ik heb:

autobackup-autoshutdown-cooltv-autotimer-filebrowser-backup suite

meer heb ik er niet opstaan en mijn duo loopt als een trein

 

grtzPhilip


vuduo2 openpli6.1 1TB HDD 2xdualS2tuner

av receiver denon - samsung 4k hdr+ 65inch UE65MU7000 - bose accoustimas 7.1 :rolleyes:

tvv kaart & schotel(64cm), duo lnb, OSCAM

logitech harmony ultimate

 

 

 


Re: twee opnames gelijktijdig decoderings problemen #48 littlesat

  • PLi® Core member
  • 49,677 posts

+541
Excellent

Posted 27 April 2013 - 08:07

Je zou bijna denken dat de vu een driver probeempje heeft.... Maar dat word hier dan ook weer volledig ontkracht omdat het topic start met dit probleem op een et box.... Ik krijg het iet nagebootst ik heb diverse testen gedaan. Dus dat maakt het zoeken en fixen lastig.

P.s. Offtopic: Waar heb he autoshutdown voor nodig? Dergelijke functies zijn nu in pli ingebakken, zie sleeptimer menu

Edited by littlesat, 27 April 2013 - 08:08.

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: twee opnames gelijktijdig decoderings problemen #49 dirocca

  • Senior Member
  • 1,667 posts

+59
Good

Posted 27 April 2013 - 08:26

om te simuleren moet je wel degelijk twee timeropnames nemen(geen directe opname) en een eerdere opname

laten lopen  voor dat de timers starten.

 

offtopic: in verband met autoshutdown: staat er al een eeuwigheid op en werkt perfect daarom heb ik niet verder

gekeken als mijn neus lang is. bedankt voor tip

 

grtz Philip


vuduo2 openpli6.1 1TB HDD 2xdualS2tuner

av receiver denon - samsung 4k hdr+ 65inch UE65MU7000 - bose accoustimas 7.1 :rolleyes:

tvv kaart & schotel(64cm), duo lnb, OSCAM

logitech harmony ultimate

 

 

 


Re: twee opnames gelijktijdig decoderings problemen #50 Erik Slagter

  • PLi® Core member
  • 45,366 posts

+499
Excellent

Posted 27 April 2013 - 09:48

Dat de vu een driver bug heeft (ja, óók met decoderen) is geen vraag maar een vaststaand feit. Ik heb dat ook vaak genoeg gezien, met de dm8000 had ik dat nooit. Je ziet de cw's naar de descrambler gaan, maar descramblen, ho maar.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: twee opnames gelijktijdig decoderings problemen #51 littlesat

  • PLi® Core member
  • 49,677 posts

+541
Excellent

Posted 27 April 2013 - 09:49

Zolang het mij/ons niet lukt het na te bootsen.... Valt er niets te debuggen... :(

Wat ik nog niet geprobeerd hebt is de box in deep standy zetten. Wel gewoon standby,... Maar dat is niet relevant want bij het kijken van een opname staat de box ook niet in deep standby...

Edited by littlesat, 27 April 2013 - 09:51.

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: twee opnames gelijktijdig decoderings problemen #52 WanWizard

  • Forum Moderator
    PLi® Core member
  • 49,374 posts

+860
Excellent

Posted 27 April 2013 - 10:00

Ik denk dat het een CCcam issue is.

 

Ik zat vannacht nog wat te zappen (geen opname actief), naar zenders waar ik quasi dagelijks naar kijk. En ineens geen beeld op een zender. Wat me op viel was dat de box voor die zender een ontvangst van 0% aangaf (waardoor ik in eerste instantie niet aan CCcam dacht). Wat doorzappen gaf soortgelijk gedrag, maar niet op alle zenders, na een zap of 4 had ik weer een zender met beeld.

 

Na verder te zappen gebeurde het weer. Verder onderzoek gaf aan dat op dat moment CCcam (ook) dood was, geen reactie op poort 16001. Na een restart op de commandline had ik weer beeld, en ontvangst.

 

Wel bizar, ik zie niet direct wat het een met het ander te maken heeft.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: twee opnames gelijktijdig decoderings problemen #53 Erik Slagter

  • PLi® Core member
  • 45,366 posts

+499
Excellent

Posted 27 April 2013 - 10:07

Problemen op de ultimo had ik met zowel cccam als oscam. In beide gevallen wat ik hierboven beschreef.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: twee opnames gelijktijdig decoderings problemen #54 doddema

  • Senior Member
  • 528 posts

+14
Neutral

Posted 27 April 2013 - 10:51

Hier (nog) geen problemen op de Ultimo, gisteren 4 opnames en we waren 1 op genomen film aan het kijken. Alle 4 opnames gelukt.
VU+Ultimo met OpenPLI 4.0, 2TB hdd. Oscam, CD seca3 kaart en Ziggo kaart.
Dreambox 7025+ met temperatuur geregelde koeling, OpenPLI image, Swapfile 64mb op CF kaart.
VU+DUO met openPLI CCcam.

Re: twee opnames gelijktijdig decoderings problemen #55 dirocca

  • Senior Member
  • 1,667 posts

+59
Good

Posted 27 April 2013 - 10:57

Hier (nog) geen problemen op de Ultimo, gisteren 4 opnames en we waren 1 op genomen film aan het kijken. Alle 4 opnames gelukt.

het gebeurd enkel bij timeropnames die op hetzelfde tijdstip aanvangen

 

grtz Philip


vuduo2 openpli6.1 1TB HDD 2xdualS2tuner

av receiver denon - samsung 4k hdr+ 65inch UE65MU7000 - bose accoustimas 7.1 :rolleyes:

tvv kaart & schotel(64cm), duo lnb, OSCAM

logitech harmony ultimate

 

 

 


Re: twee opnames gelijktijdig decoderings problemen #56 pieterg

  • PLi® Core member
  • 32,766 posts

+245
Excellent

Posted 27 April 2013 - 13:01

Net nog een paar pogingen gedaan, maar alles blijft gewoon werken.
Ik heb er zelfs voor gezorgd dat de opname waar ik naar keek, opgenomen was op een van de twee kanalen waarop de gelijktijdige timers zouden starten.
Maakt allemaal niks uit, e2 geeft keurig beide kanalen (vrijwel tegelijk) door aan CCcam, met de juiste pmt info en scrambling status, en die begint beide kanalen te decoderen.

getest op een et9000

Re: twee opnames gelijktijdig decoderings problemen #57 Erik Slagter

  • PLi® Core member
  • 45,366 posts

+499
Excellent

Posted 27 April 2013 - 13:10

En nu op een vu+ ontvanger ;)


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: twee opnames gelijktijdig decoderings problemen #58 pieterg

  • PLi® Core member
  • 32,766 posts

+245
Excellent

Posted 27 April 2013 - 13:12

die heb ik niet...

Re: twee opnames gelijktijdig decoderings problemen #59 Erik Slagter

  • PLi® Core member
  • 45,366 posts

+499
Excellent

Posted 27 April 2013 - 13:13

Weet ik best ;) Maar wat ik wil zeggen, ik heb dit regelmatig gezien op de ultimo, het moet bijna wel iets (wederom) met de drivers zijn.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: twee opnames gelijktijdig decoderings problemen #60 WanWizard

  • Forum Moderator
    PLi® Core member
  • 49,374 posts

+860
Excellent

Posted 27 April 2013 - 14:07

Hier gebeurde het dus vannacht, ZONDER dat er ook maar 1 opname liep. Niet lokaal en niet op de andere boxen in huis.

 

Even terugdenkende is het de eerste keer opgetreden ergens Februari denk ik. En daar na heb ik het een keer of 4-5 met opnames gehad, en dus gisteren gewoon met zappen...


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 






Also tagged with one or more of these keywords: et9500, cccam, opname

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users