Jump to content


Photo

(vuduo) Is er een dlna app voor de laatste versie welke werkt?

vuduo

  • Please log in to reply
No replies to this topic

#1 freddyhooge

  • Member
  • 8 posts

0
Neutral

Posted 25 June 2013 - 21:49

Als ik de dlna server app wil downloaden krijg ik volgende foutmelding:
 
Collected errors: *satisfy dependencies for: Cannot satisfy the following dependencies for enigma2-plugun-extensions-dlnaserver: * libgsml *libtheora0* *opkg_installcmd: Cannot install package enigma2-plugin-extensions-dlnaserver. Voortgang voltooid!
 
Na een tijd op het forum te hebben rondgestruind, en heb gegoogled las ik iets over minidlna, echter kan geen download hiervan vinden, en ook geen bevestiging dat deze in de laatste openpli versie zou kunnen werken.
Is er een oplossing om de vu duo a;\\\ls dnla server te laten fungeren met de laatste openpli build?





Also tagged with one or more of these keywords: vuduo

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users