Jump to content


Photo

Where do I report a bug? bug: rcording stop does not work

recording

  • Please log in to reply
2 replies to this topic

#1 hansham

  • Member
  • 19 posts

0
Neutral

Posted 5 July 2013 - 11:27

I have 3.1.1 running on a VU Solo and on a VU DUO. This website is not clear on where to report bugs.

 

Bug: when I want to stop a recording I can press the "stop" button (with the square) and then the menu offers me the option to stop the recording, but when I select that, nothing happens.

To stop a recording I have to go to menu --> timer --> and delete the timer.


VU+DUO / 2xVU+SOLO / Visiosat BIG Bisat / 3xInverto Quad Red Extend / 1xALPS quad / 4xVenton DIWO-518E Exclusive line DiSEqC / Draytec Vigor 2130n Gigabit router / Zyxtel GS-108B switch / Cat-6 UTP / Synology DS-109 NAS / WD10EARS HDD 1TB

Re: Where do I report a bug? bug: rcording stop does not work #2 dirocca

  • Senior Member
  • 1,667 posts

+59
Good

Posted 5 July 2013 - 12:01

http://openpli.org/f...pped/?hl=record ;)

 

grtz Philip


vuduo2 openpli6.1 1TB HDD 2xdualS2tuner

av receiver denon - samsung 4k hdr+ 65inch UE65MU7000 - bose accoustimas 7.1 :rolleyes:

tvv kaart & schotel(64cm), duo lnb, OSCAM

logitech harmony ultimate

 

 

 


Re: Where do I report a bug? bug: rcording stop does not work #3 littlesat

  • PLi® Core member
  • 53,875 posts

+641
Excellent

Posted 5 July 2013 - 12:07

Then make an upgrade I suppose.


WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W




Also tagged with one or more of these keywords: recording

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users