Jump to content


Photo

Tandwielen na update naar 4.0

ULTIMO

  • Please log in to reply
3 replies to this topic

#1 reingraat

  • Senior Member
  • 86 posts

0
Neutral

Posted 7 January 2014 - 10:31

Hallo Allemaal,

 

Afgelopen zondag heb ik mn Ultimo geupdate naar 4.0.

Zag er allemaal prima uit, echter...

 

Ik heb 's avonds twee maal een vastloper gehad,

Er verschenen draaiende tandwielen, en de box reageerde nergens meer op, behalve de powerswitch.

 

Ik meen me te herinneren dat het beeld naar klein ging, zoals je dit ook ziet wanneer je naar de bouquetten lijst gaat.

Ik gebruikte op dat moment tijdshift.

 

Nadat ik teruggegaan was naar 3.0 had ik geen problemen meer.

Iemand een idee wat er mis is / kan zijn?

 

 

 



Re: Tandwielen na update naar 4.0 #2 reingraat

  • Senior Member
  • 86 posts

0
Neutral

Posted 14 January 2014 - 15:57

Flash met een nieuwe versie, van na 12-1-2014 heeft het opgelost!

Dank !!!!



Re: Tandwielen na update naar 4.0 #3 grondstof

  • Senior Member
  • 59 posts

0
Neutral

Posted 14 January 2014 - 16:08

Van 12-1 of van 13 of 14 januari gebruikt?

Ik wil vandaag flashen dus vandaar dat ik het even vraag


1x Dreambox800, 2x Vu+duo, 2x Dreambox600, 2x Relook 400S en 1x Topfield 4000

1x viasat, 1x triax 88cm 1x 64cm 


Re: Tandwielen na update naar 4.0 #4 catastrofus

  • Senior Member
  • 2,595 posts

+31
Good

Posted 14 January 2014 - 19:57

Vanaf de datum >= 11-01? Issue met zram die dan weer inaktief gemaakt is.


Sorry, I'm a member of the "react above quote" community! :ph34r:

2 x ultimo4k (dvb-c fbc + 1 dvb-s2) met een Synology ds214+ (2 x 6 TB) ziggo oost (voormalig @Home) + A1/A2/A3/HB (TechniSat)
 






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users