Jump to content


Photo

Ende Openpli 3.0


  • Please log in to reply
10 replies to this topic

#1 mirakels

  • Forum Moderator
    PLi® Core member
  • 7,522 posts

+62
Good

Posted 25 June 2014 - 16:00

Aufgrund der Tatsache, das die Openpli-3.0 Builds für mehr als anderthalb Monat eingestellt worden sind, wird der Openpli Downloadserver trotzdem dauernd bombardiert mit Anfragen von Feed-Indexen, meistens ohne das weiterhin ein Paket heruntergeladen wird, haben wir uns folgendes entschlossen.

Die OpenPLi 3.0 Feeds für STB's, wo auch ein OpenPLi 4.0 Image für gebaut wird, werden demzufolge kurzfristig entfernt worden. Wir empfehlen alle Mitglieder deren STB noch mit OpenPLi 3.0 funktioniert, der Schritt nach OpenPLi 4.0 zu machen.


Geen wonder... Had slechts een dm7000, maar wel ook een rotor. eigenlijk al een tijdje ook een dm600 en dm7025. Maar nu kijkend met een et9000 en vuduo

Re: Ende Openpli 3.0 #2 rocknrolla88

  • Member
  • 6 posts

0
Neutral

Posted 11 July 2014 - 05:14

Hallo, wo ich das gelesen habe. Wollte ich schnell nochmal openpli.3 neuinstallieren. Aber leider waren die feeds down. Hab viel versucht um mgcamd 1.53 oldssl r6 über ein mipsel zuinstallieren aber leider ohne erfolg. mit fehlt softcam-support als depend...

Kann mir vielleicht iwer weiterhelfen ?

 

mfg



Re: Ende Openpli 3.0 #3 hemertje

  • Forum Moderator
    PLi® Core member
  • 33,000 posts

+116
Excellent

Posted 11 July 2014 - 20:26

update to OpenPLi 4


on the Glassfibre 1GB DVB-C...


Re: Ende Openpli 3.0 #4 JuergenK1

  • Senior Member
  • 105 posts

+1
Neutral

Posted 22 July 2014 - 15:40

Bei Openpli 4.0 steht aber immer noch Beta dahinter,das heißt das Images ist immer noch nicht fertig.



Re: Ende Openpli 3.0 #5 betacentauri

  • PLi® Core member
  • 5,596 posts

+254
Excellent

Posted 22 July 2014 - 16:57

Das ist schon immer so. 3.0 war beta und 4.0 ist auch beta. Heißt im Prinzip nur, dass täglich weiterentwickelt wird und dass die Software vor dem Release nicht durch x Tester y Wochen lang getestet wurde. Also am besten immer vor einem Update ein Backup machen oder zumindestens alle paar Wochen/Monate mal.


Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: Ende Openpli 3.0 #6 ikarus

  • Member
  • 1 posts

0
Neutral

Posted 6 November 2014 - 09:13

Hallo zusammen,

ich würde ja gerne auf OpenPLI 4 updaten, gibt es aber für meine Box Opticum AX Odin leider nicht

Ich habe ein 3-er Image auf Digital Elite gefunden, das gut läuft auf meiner Box.

Tja, leider keine Updates und Plugins zum Downöoad.

Kennt noch jemand einen feed für die 3-er?

 

Grüße,

ikarus



Re: Ende Openpli 3.0 #7 hemertje

  • Forum Moderator
    PLi® Core member
  • 33,000 posts

+116
Excellent

Posted 6 November 2014 - 09:46

We do not support Opticum AX Odin boxes!

on the Glassfibre 1GB DVB-C...


Re: Ende Openpli 3.0 #8 raffa

  • Member
  • 2 posts

0
Neutral

Posted 20 January 2017 - 19:56

Hallo habe eine frage????

warum sind in dem Openpli images nur 4 statt 5 Files



Re: Ende Openpli 3.0 #9 raffa

  • Member
  • 2 posts

0
Neutral

Posted 20 January 2017 - 19:56

Danke im vorraus



Re: Ende Openpli 3.0 #10 WanWizard

  • Forum Moderator
    PLi® Core member
  • 49,495 posts

+873
Excellent

Posted 24 January 2017 - 13:17

Du meinst "nur OpenPli 4 files"?


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Ende Openpli 3.0 #11 Novumm

  • Member
  • 9 posts

0
Neutral

Posted 3 November 2019 - 20:06

Wo kann ich openpli 4 runterladen habe es nicht gefunden danke im voraus




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users