Jump to content


Photo

Geen beeld CD zenders - Provider M7 Group ?

xp1000

  • Please log in to reply
17 replies to this topic

#1 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 15:16

Hoi,

 

Ik kreeg gisteren dus een crash bij het updaten op de XP1000

Vanmiddag nieuwe flash, Henksat 19,2, 23.5, 28,2 lijsten gedowload en geinstalleerd

 

Ik klik blauw -> SD favoriten (Deze box zit op het tweede kaartje van CanalDigitaal, geen HD kanalen).

Maar ik krijg geen beeld en als ik informatie zender kleik zie ik als Provider de M7 Group.

 

Ik krijg deze niet weg, want verwacht CANALDIGITAAL als provider te zien.

(Trouwens is deze hetzelfde als canaldigitaal met kleine letters?)

 

Ik heb beide geprobeerd, maar geen soelaas.

Ga weer terug naar SD favorieten -> kanaal NPO1 bv en dan info -> zender -> M7 Group .....

 

Tuner config:

 

Configuratie modus - standaard gebruiker

Modus - DiSEqC A/B/C/D

A 19.2

B 23.5

C 28.2

D - niets aangesloten

 

22kHz - ja

Verstuur DiSEqC ... - nee

 

Cccam 221

 

Ik moet iets verkeerd ingesteld hebben, maar wat?

 

Alvast dank, Marten

 

 

 


Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #2 cobus

  • Senior Member
  • 3,914 posts

+49
Good

Posted 15 March 2015 - 15:30

Provider is M7 (hoofd van CD en TVV)  en geen Canal digitaal meer dat is al een poosje hoor


Groetjes Cobus R

 

VU+ UNO 4K FBC DVB C  LCD4linux met Samsung SPF 75H

XTREND ET10K 3x DVB C/T2  2 x sat (te koop €75)

MAXYTEC MULTIBOX

 

Ziggo (digitaal) Kabel TV (FTV) op alle decoders met oa fallback tuner

 


Re: Geen beeld CD zenders - Provider M7 Group ? #3 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 15:45

Dank je. Dat is dus niet het probleem dat ik geen beeld meer heb op de CD zenders.

Ik heb wel beeld van de lokale tv zenders zoals TV Gelderland, TV Noord.

 

 

Die zitten op de 23.5 denk ik?

 

HD ARD enzo doen het wel en die zitten weer op 19.2 net als de SD NL zenders.


Edited by Mr. M, 15 March 2015 - 15:46.

Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #4 goldeneye

  • Senior Member
  • 1,031 posts

+14
Neutral

Posted 15 March 2015 - 15:46

Henksat lijst bevat nogal eens wat fouten, doe eens een automatische scan van Astra1 of een CDS Fastscan... Dikke kans dat de boel dan vanzelf rechtgetrokken wordt..

Re: Geen beeld CD zenders - Provider M7 Group ? #5 cobus

  • Senior Member
  • 3,914 posts

+49
Good

Posted 15 March 2015 - 15:46

herstart eens CCcam


Groetjes Cobus R

 

VU+ UNO 4K FBC DVB C  LCD4linux met Samsung SPF 75H

XTREND ET10K 3x DVB C/T2  2 x sat (te koop €75)

MAXYTEC MULTIBOX

 

Ziggo (digitaal) Kabel TV (FTV) op alle decoders met oa fallback tuner

 


Re: Geen beeld CD zenders - Provider M7 Group ? #6 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 16:22

CCcam had ik al reeds een aantal keren ge-herstart.

Zal een scan doen.


Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #7 cobus

  • Senior Member
  • 3,914 posts

+49
Good

Posted 15 March 2015 - 16:24

Maar waarom geen CCcam 2.3.0 of OScam ?

 

Ps die laatste prefereer ik


Groetjes Cobus R

 

VU+ UNO 4K FBC DVB C  LCD4linux met Samsung SPF 75H

XTREND ET10K 3x DVB C/T2  2 x sat (te koop €75)

MAXYTEC MULTIBOX

 

Ziggo (digitaal) Kabel TV (FTV) op alle decoders met oa fallback tuner

 


Re: Geen beeld CD zenders - Provider M7 Group ? #8 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 16:27

Henksat lijst bevat nogal eens wat fouten, doe eens een automatische scan van Astra1 of een CDS Fastscan... Dikke kans dat de boel dan vanzelf rechtgetrokken wordt..

CD Fastscan gedaan geen HD (627 zenders gevonden)

CCcam herstart

 

Geen beeld ....

 

Is dit wel ok?

 

Tuner config:

 

Configuratie modus - standaard gebruiker

Modus - DiSEqC A/B/C/D

A 19.2

B 23.5

C 28.2

D - niets aangesloten

 

Ik twijfel daarover. Ik ik heb geen notitie daar van gemaakt en de back-ups zijn leeg .....


Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #9 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 16:28

Maar waarom geen CCcam 2.3.0 of OScam ?
 
Ps die laatste prefereer ik


O, hij heeft altijd op 221 gestaan.

 

Ik zal die ook even proberen
 


Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #10 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 16:49

OScam heeft hetzelfde gedrag als CCcam221

Door de fastscan heb ik nette SD lijst van Canaldigitaal, maar geen beeld

 

Geen NPO, Geen commmercielen, wel een aantal lokale

ARD ok, BBC ok, dus tuner setting lijkt ok, maar welllicht moet ik op 'geavanceerd zetten? Maar ja wat moet je dan invullen?

 

Ook al een andere CD kaart erin gedaan. Eentje die zeker werkt. Maar geen beeld via de XP1000

 

Ik heb vast iets over het hoofd gezien, maar wat?  :)


Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #11 goldeneye

  • Senior Member
  • 1,031 posts

+14
Neutral

Posted 15 March 2015 - 16:57

De XP1000 werkt niet met CCCam 2.2.1 hij ziet de kaart gewoon niet... CCCam 2.3.0 doet het wel...

Re: Geen beeld CD zenders - Provider M7 Group ? #12 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 17:34

Dan zal ik die ook proberen, maar tot aan gisteren deed hij het met de 221 cam.

Maar goed, dit is natuurlijk de laatste versie van Pli, en gaat het bij mij niet meer goed met 221.

 

Momentje  ...


Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #13 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 17:41

Schiet mij maar lek. Ik trek de kaart eruit en druk hem voor de grap in het bovenste slot en plotseling beeld en geluid.

 

Ik zou zweren dat de kaart in het onderste slot moest.

Ik had hem ook niet verwijderd, behalve toen al testent de kaart verwisselde met die van een andere box.

Daarna OScam meteen genstalleerd. Ik kan dus best de kaar verkeerd teruggeplaatst hebben.......

 

Kan iemand mij bevestigen dat de kaart bij de XP1000 idd in het bovenste slot moet?

 

Dank voor jullie hulp!

 

Marten


Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #14 WanWizard

  • Forum Moderator
    PLi® Core member
  • 50,063 posts

+900
Excellent

Posted 15 March 2015 - 17:46

In Oscam is standaard maar 1 slot actief...


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Geen beeld CD zenders - Provider M7 Group ? #15 theparasol

  • Senior Member
  • 4,141 posts

+196
Excellent

Posted 15 March 2015 - 18:19

Schiet mij maar lek. Ik trek de kaart eruit en druk hem voor de grap in het bovenste slot en plotseling beeld en geluid.

 

Ik zou zweren dat de kaart in het onderste slot moest.


Kan iemand mij bevestigen dat de kaart bij de XP1000 idd in het bovenste slot moet?

 

Standaard staat in oscam alleen sci0 ge-enabled. Dat is in geval van de XP1000 het bovenste slot.

Is nog nooit anders geweest.



Re: Geen beeld CD zenders - Provider M7 Group ? #16 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 15 March 2015 - 22:26

Helder, dank! We houden de settings zo.

 

gr Marten


Samsung U6800 S2, XP1000 Open PLi 4.0


Re: Geen beeld CD zenders - Provider M7 Group ? #17 Tech

  • Forum Moderator
    PLi® Core member
  • 11,308 posts

+269
Excellent

Posted 17 March 2015 - 15:38

Het probleem is dat de ontwerpers van de boxen wat de lezers  betreft niet consequent zijn.

 

Bij de HD2400 en de Xtrend boxen is /dev/sci0 de onderste lezer, bij de XP de bovenste, al met al dus lekker verwarrend :)

 

Mocht je de onderste lezer prefereren boven de bovenste, kan je die in de webinterface van oscam zo aktiveren, de lezer is wel geconfigureerd maar staat inactief.

 

http://box-ip:8081

 

(waar box-ip uiteraard het ip adres van de STB is.)


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Geen beeld CD zenders - Provider M7 Group ? #18 Mr. M

  • Senior Member
  • 118 posts

0
Neutral

Posted 18 March 2015 - 11:15

Danke je, ik laat hem maar effe zitten. Kwestie van onhouden :)


Samsung U6800 S2, XP1000 Open PLi 4.0






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users