Jump to content


Photo

Problemen met opnames

hdd afspelen

  • Please log in to reply
27 replies to this topic

Re: Problemen met opnames #21 zeeteefje

  • Senior Member
  • 1,416 posts

+22
Neutral

Posted 18 April 2015 - 16:24

Heb je die CI module wel verwijdert?



Re: Problemen met opnames #22 mebo870

  • Member
  • 21 posts

0
Neutral

Posted 18 April 2015 - 16:25

De meest gebruikte cam voor canaldigitaal is CCcam 2.3.0. die moet je wel een 1ste keer opstarten.

en inderdaad die CI module eruit gooien, die neemt anders over.


Edited by mebo870, 18 April 2015 - 16:26.

Wavefrontier T90, Draaibaar 100 cm

Dreambox 800, Dreambox 8000


Re: Problemen met opnames #23 superrick

  • Member
  • 20 posts

0
Neutral

Posted 18 April 2015 - 16:25

Nee de kaart doet het alleen maar in de ci. In de interne slots doet hij niets.

Re: Problemen met opnames #24 Erik Slagter

  • PLi® Core member
  • 45,346 posts

+497
Excellent

Posted 18 April 2015 - 16:30

Gebruik je:

 

- een CI module

- een geldige CDS of TVV kaart


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: Problemen met opnames #25 superrick

  • Member
  • 20 posts

0
Neutral

Posted 18 April 2015 - 16:36

Heb het nog een keer geprobeerd en nu leest hij de kaart wel ????, zal wel
Ga het dadelijk nog even met de opnames proberen. Thanks tot zo ver.

Re: Problemen met opnames #26 mebo870

  • Member
  • 21 posts

0
Neutral

Posted 18 April 2015 - 17:09

uw box zal nu niet meer chrashen die modules dat zijn stroomvreters.


Wavefrontier T90, Draaibaar 100 cm

Dreambox 800, Dreambox 8000


Re: Problemen met opnames #27 goldeneye

  • Senior Member
  • 1,031 posts

+14
Neutral

Posted 18 April 2015 - 17:29

Als een box met CI wel crasht en zonder niet dan is de voeding gewoon superbrak... Een nieuwe witte CI gebruikt ongeveer 350mA.. Veel minder dan bijvoorbeeld een ingebouwde HDD. Dus als hij daar al over struikelt mag je hem direct terugbrengen naar de winkel...

Re: Problemen met opnames #28 MiLo

  • PLi® Core member
  • 13,881 posts

+290
Excellent

Posted 19 April 2015 - 08:37

Nee de kaart doet het alleen maar in de ci. In de interne slots doet hij niets.


Op z'n kop misschien?

In de meeste ontvangers moet de chip naar beneden, terwijl hij in de CI module net met de chip naar boven moet.
Real musicians never die - they just decompose





Also tagged with one or more of these keywords: hdd, afspelen

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users