Jump to content


Photo

Nach update kein epg cacheselector mehr möglich?!

pli4 cacheselector et4000

  • Please log in to reply
2 replies to this topic

#1 austrobeduine

  • Member
  • 10 posts

0
Neutral

Posted 25 March 2015 - 19:43

Hallo liebe Gemeinde,

ich habe meine et4000 mit der neuersten openpli4.0 geflasht und konnte danach den epg cacheselector aus dem feed nicht mehr installieren.

Hat jemand eine Lösung, wie ich das epg-file auf ein anderes Verzeichnis (vorzugsweise auf dem usb-Stick) schreiben lassen kann bzw. wie ich den cacheselector installieren kann?

L.G.
Roland



Re: Nach update kein epg cacheselector mehr möglich?! #2 erkman

  • Senior Member
  • 72 posts

+2
Neutral

Posted 26 March 2015 - 07:30

unter etc/enigma2/ die datei setting bearbeiten

config.misc.epgcache_filename=/media/usb/epg.dat


ET9200 / ET4000 with Openpli 4


Re: Nach update kein epg cacheselector mehr möglich?! #3 austrobeduine

  • Member
  • 10 posts

0
Neutral

Posted 29 March 2015 - 12:37

Danke, hat funktioniert.







Also tagged with one or more of these keywords: pli4, cacheselector, et4000

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users