Jump to content


Photo

Today's update broke my vuduo

vuduo

  • Please log in to reply
4 replies to this topic

#1 dog-man

  • Senior Member
  • 360 posts

+2
Neutral

Posted 5 December 2015 - 20:54

Is there a known problem with today's update for the vuduo?

 

I did an update when I got home from work just now and my box is stuck on starting.

 

I doubt it is the capacitor problem as I have already fixed that once.



Re: Today's update broke my vuduo #2 dog-man

  • Senior Member
  • 360 posts

+2
Neutral

Posted 5 December 2015 - 22:34

Ignore the above post.

 

My box took much, much longer than usual to start up after today's update.

 

Panic over, all is well. :D



Re: Today's update broke my vuduo #3 ims

  • PLi® Core member
  • 11,111 posts

+167
Excellent

Posted 5 December 2015 - 23:13

see, if you have not duplicity lines in /etc/fstab


Kdo nic nedělá, nic nezkazí!

Re: Today's update broke my vuduo #4 dog-man

  • Senior Member
  • 360 posts

+2
Neutral

Posted 6 December 2015 - 07:16

No, it seems ok. Nothing is duplicated.



Re: Today's update broke my vuduo #5 Erik Slagter

  • PLi® Core member
  • 45,235 posts

+496
Excellent

Posted 6 December 2015 - 10:42

Probably a busybox update, that takes ages.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.





Also tagged with one or more of these keywords: vuduo

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users