Jump to content


Photo

Geen cccam na update

Solo2

  • Please log in to reply
11 replies to this topic

#1 avdl72

  • Member
  • 5 posts

0
Neutral

Posted 1 October 2016 - 09:49

Sinds de update van gisteravond krijgt de cccam geen verbinding meer met de servers.
Weet iemand hoe ik dit kan oplossen?

Ik heb de versie van 30 sept en 23 sept geprobeerd en geven beide hetzelfde probleem.
De versie die ik daarvoor had was 2 weken oud, maar is niet meer te downloaden.

Re: Geen cccam na update #2 cobus

  • Senior Member
  • 3,345 posts

+40
Good

Posted 1 October 2016 - 10:12

Ff de softcam opnieuw instellen.

Groetjes Cobus R

 

VU+ UNO 4K FBC DVB C  LCD4linux met Samsung SPF 75H

XTREND ET10K 1x DVB C/T2

 

Ziggo (digitaal) Kabel TV (FTV) op alle decoders met oa fallback tuner

 


Re: Geen cccam na update #3 Tech

  • Forum Moderator
    PLi® Core member
  • 9,945 posts

+242
Excellent

Posted 1 October 2016 - 10:21

Sinds de update van gisteravond krijgt de cccam geen verbinding meer met de servers.
Weet iemand hoe ik dit kan oplossen?

Ik heb de versie van 30 sept en 23 sept geprobeerd en geven beide hetzelfde probleem.
De versie die ik daarvoor had was 2 weken oud, maar is niet meer te downloaden.

CCCam is al jaaaaaaaaren dezelfde dus daarin hoef je het niet te zoeken.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Geen cccam na update #4 avdl72

  • Member
  • 5 posts

0
Neutral

Posted 1 October 2016 - 10:22

Reeds gedaan.
En werkt nog niet.

Re: Geen cccam na update #5 Bag58

  • Senior Member
  • 436 posts

+23
Neutral

Posted 1 October 2016 - 10:29

Nu weet je dus meteen waarom het slim is om voor een update een full backup te maken (dus niet alleen met autobackup de settings). Je kunt dan in elk geval terug naar de situatie die wel werkte.



Re: Geen cccam na update #6 40H3X

  • Senior Member
  • 2,695 posts

+94
Good

Posted 1 October 2016 - 10:34

.... met welke servers cq. wat is je configuratie?


Hardware: Vu+ Uno 4k SE - Samsung HM500JI 500GB - Spycat Mini Plus - Vu+ Zero - Vu+ Duo - WD 1TB - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - NAS 3TB RAID 1
Software : OpenPLi 6.x - OSCam r11xxx - Settings van Hans


Re: Geen cccam na update #7 avdl72

  • Member
  • 5 posts

0
Neutral

Posted 1 October 2016 - 10:58

.... met welke servers cq. wat is je configuratie?


Umbrellasharing

Re: Geen cccam na update #8 Tech

  • Forum Moderator
    PLi® Core member
  • 9,945 posts

+242
Excellent

Posted 1 October 2016 - 11:05

Dan stel ik voor om onze forumregels eens goed te gaan lezen en die ook te respecteren!

 

Voor WAN sharing wordt hier geen ondersteuning gegeven!!


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Geen cccam na update #9 avdl72

  • Member
  • 5 posts

0
Neutral

Posted 1 October 2016 - 11:10

Dan stel ik voor om onze forumregels eens goed te gaan lezen en die ook te respecteren!
 
Voor WAN sharing wordt hier geen ondersteuning gegeven!!


Ik vraag geen ondersteuning op de sharing maar dat na een update cccam niet meer werkt.
Dit staat los van de achterliggende servers, en ligt mijne inziens aan de image, en was benieuwd of er meer zijn die dit ervaren hebben en een eventuele oplossing hebben.

Re: Geen cccam na update #10 littlesat

  • PLi® Core member
  • 44,905 posts

+455
Excellent

Posted 1 October 2016 - 11:21

Blijkbaar is de paraplu offline of zo iets... 


WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Geen cccam na update #11 Tech

  • Forum Moderator
    PLi® Core member
  • 9,945 posts

+242
Excellent

Posted 1 October 2016 - 11:28

 

Dan stel ik voor om onze forumregels eens goed te gaan lezen en die ook te respecteren!
 
Voor WAN sharing wordt hier geen ondersteuning gegeven!!


Ik vraag geen ondersteuning op de sharing maar dat na een update cccam niet meer werkt.
Dit staat los van de achterliggende servers, en ligt mijne inziens aan de image, en was benieuwd of er meer zijn die dit ervaren hebben en een eventuele oplossing hebben.

 

Aangezien jij als enige klaagt, denk ik dat je daar je conclusie wel uit kunt trekken, je kunt zelf heel makkelijk zien of iets wel connect, en hoeveel kaarten er beschikbaar zijn, dat is echt geen rocketscience.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Geen cccam na update #12 avdl72

  • Member
  • 5 posts

0
Neutral

Posted 1 October 2016 - 13:25

Topic mag gesloten worden.





Also tagged with one or more of these keywords: Solo2

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users