Jump to content


Photo

DM800HD Tuner A empty

Tuner DM800 Openpli4 openpli

  • Please log in to reply
1 reply to this topic

#1 Popol95

  • Member
  • 1 posts

0
Neutral

Posted 17 December 2016 - 15:29

Hello,

 I am French and new on this forum.

I was using DM800HD clone without major problems for years but I was catching less and less channels.

 The I have flash and installed this new image

openpli-4.0-beta-dm800-20151003-sim2-ssl84d.nfi

BUT since that I cannot finish sytem setup due to "tuner A: N/A (Vide)"   error. is found as empty

I have attached the crash log I hope someone can help me

 

Openpli Info page say:

Matrerial DM800

CPU   BCM97xxx295Mhz (1coeur)

Image Openpli4

 and more

 

Attached Files



Re: DM800HD Tuner A empty #2 Pr2

  • PLi® Contributor
  • 3,608 posts

+154
Excellent

Posted 17 December 2016 - 17:42

OpenPLi doesn't support any cloned boxes, sorry!  You ask your question on the wrong forum.

Use genuine boxes to get help here. 


NO SUPPORT by PM, it is a forum make your question public so everybody can benefit from the question/answer.
If you think that my answer helps you, you can press the up arrow in bottom right of the answer.

Wanna help with OpenPLi Translation? Please read our Wiki Information for translators

Sat: Hotbird 13.0E, Astra 19.2E, Eutelsat5A 5.0W
VU+ Solo 4K: 2*DVB-S2 + 2*DVB-C/T/T2 (used in DVB-C) & Duo 4K: 2*DVB-S2X + DVB-C (FBC)
Edision OS Mio 4K: 1*DVB-S2X + 1*DVB-C/T/T2
 






Also tagged with one or more of these keywords: Tuner, DM800, Openpli4, openpli

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users