Jump to content


Photo

Please help


  • Please log in to reply
23 replies to this topic

#1 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 21 February 2017 - 22:43

Please help
There cracking image to Switzerland and channels
Although signal strength
Facility picture of the problem
I hope the solution
 
Attached File  1_0_19_4331_300C_13E_820000_0_0_0 (1).jpg   107.68KB   5 downloads
 
Attached File  1_0_19_4331_300C_13E_820000_0_0_0.jpg   133.9KB   5 downloads
 
Attached File  1_0_19_4334_300C_13E_820000_0_0_0.jpg   110.28KB   4 downloads

VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,468 posts

+824
Excellent

Posted 21 February 2017 - 22:46

Not one of our images, OpenPLi 5 does not exist yet.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Please help #3 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,176 posts

+200
Excellent

Posted 21 February 2017 - 22:47

As there is still no genuine Openpli 5 image released we wonder whether the image you use is ok. It could be an image where some things have been changed from which we aren't aware of.
Usually we only support our own images, so please flash an OpenPLi 4 image from our download page and try again.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Please help #4 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 21 February 2017 - 22:57

The download from this link
 
* REMOVED * 
 
Thank you will try my version 4

Edited by WanWizard, 21 February 2017 - 23:01.
removed link

VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #5 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,468 posts

+824
Excellent

Posted 21 February 2017 - 22:59

Where did you get that link from?


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Please help #6 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 21 February 2017 - 23:04

I got it from one of the forums


VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #7 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 21 February 2017 - 23:40

The same problem on the version 4

 

Attached File  1_0_19_4331_300C_13E_820000_0_0_0 (2).jpg   113.19KB   5 downloads

 

 

Although they are working on the official image without problems

 

Attached File  1_0_19_4334_300C_13E_820000_0_0_0 (1).jpg   205.22KB   4 downloads

 

Attached File  1_0_19_4332_300C_13E_820000_0_0_0.jpg   129.21KB   6 downloads

 

I hope that the wonderful team

I love openpli


VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #8 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 22 February 2017 - 00:36

It seems that the problem has no solution


VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #9 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,468 posts

+824
Excellent

Posted 22 February 2017 - 01:54

Or maybe you are not patient enough?

 

There could be lots of reasons. Failing LNB or switch, faulty tuner, interference, from for example a 4G or DVB-T/DAB transmitter nearby, a microware or a DECT phone, ... 


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Please help #10 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 22 February 2017 - 12:04

Or maybe you are not patient enough?

 

There could be lots of reasons. Failing LNB or switch, faulty tuner, interference, from for example a 4G or DVB-T/DAB transmitter nearby, a microware or a DECT phone, ... 

 

If so, why this only happens with openpli


VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #11 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,468 posts

+824
Excellent

Posted 22 February 2017 - 12:07

Dunno, we use the same drivers as everyone else (I assume). The signal received is entirely processed in hardware, our software doesn't have any influence over it.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Please help #12 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 22 February 2017 - 12:12

Thank you


VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #13 Pr2

  • PLi® Contributor
  • 3,647 posts

+156
Excellent

Posted 22 February 2017 - 13:25

Hi,

 

You are using an emulator and not a real card in your OScam, so decoding happens too fast!

 

Enable this parameter in your OScam config:

 

http://www.streamboa...am.conf#delayer

 

Set it to 500 for exemple and give it a try.

 

If you want to edit the file it is in oscam.conf section [dvbapi]

 

delayer                       = 500

 

Pr2


NO SUPPORT by PM, it is a forum make your question public so everybody can benefit from the question/answer.
If you think that my answer helps you, you can press the up arrow in bottom right of the answer.

Wanna help with OpenPLi Translation? Please read our Wiki Information for translators

Sat: Hotbird 13.0E, Astra 19.2E, Eutelsat5A 5.0W
VU+ Solo 4K: 2*DVB-S2 + 2*DVB-C/T/T2 (used in DVB-C) & Duo 4K: 2*DVB-S2X + DVB-C (FBC)
Edision OS Mio 4K: 1*DVB-S2X + 1*DVB-C/T/T2
 


Re: Please help #14 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 22 February 2017 - 17:03

Hi,

 

You are using an emulator and not a real card in your OScam, so decoding happens too fast!

 

Enable this parameter in your OScam config:

 

http://www.streamboa...am.conf#delayer

 

Set it to 500 for exemple and give it a try.

 

If you want to edit the file it is in oscam.conf section [dvbapi]

delayer                       = 500

Pr2

 

Welcome
The amendment is still the problem list
 
Attached File  22-02-2017 06-00-49 م.png   10.48KB   4 downloads

VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #15 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 22 February 2017 - 18:51

The problem is over switch to another image
thank you all
 
Attached File  1_0_19_4334_300C_13E_820000_0_0_0 (2).jpg   121.86KB   4 downloads

VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #16 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 22 February 2017 - 23:03

Also working on an old image without problems

 

Attached File  screenshot.jpg   208.86KB   4 downloads


VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #17 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,176 posts

+200
Excellent

Posted 22 February 2017 - 23:07

I guess this will be hard to investigate as this is specific issue concerns an encrypted channel and none of us has a subscription for that provider. But who knows has somebody in the team a bright idea and knows the solution.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Please help #18 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,468 posts

+824
Excellent

Posted 22 February 2017 - 23:12

Could be a driver issue (compare driver dates in our image vs "the other" image. Could also be something with the cam, as we don't support or supply an oscam with emu support.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Please help #19 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 22 February 2017 - 23:16

God willing, we find a solution


VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111


Re: Please help #20 atef

  • Senior Member
  • 86 posts

+1
Neutral

Posted 23 February 2017 - 03:18

The problem has been resolved
There was a joker into the cam device you have forgotten
After removing the CAM disappeared jamming of the picture
I thank everyone and sorry for the inconvenience
 
Attached File  1.jpg   97.66KB   3 downloads
 
Attached File  2.jpg   97.47KB   3 downloads
 
Attached File  3.jpg   102.92KB   3 downloads

VU PLUS ULTIMO:Dreambox 820 hd:Spark 7111





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users