Jump to content


Photo

Geen Ziggo zender meer naar de update


  • Please log in to reply
55 replies to this topic

#1 julion

  • Senior Member
  • 101 posts

+2
Neutral

Posted 20 April 2017 - 18:25

Na de update van vandaag werken de Ziggo zenders niet meer op mijn VU+ Duo2.

Hij geeft een time out melding.

En kabelscan werkt ook niet.



Re: Geen Ziggo zender meer naar de update #2 Erik Slagter

  • PLi® Core member
  • 37,769 posts

+402
Excellent

Posted 20 April 2017 - 18:26

Al eens herstart?

 

Met de satellietzoeker gekeken of je ontvangst hebt op de home frequentie (164 MHz of 452 MHz zo uit m'n hoofd). "Hij doet het niet" kunnen we niet zoveel mee.


* Wavefrontier T90 with:
- 19.2E/13.0E/4.8E/0.8W/5W single LNB's via uncomitted switch 8->1
- 28.2E/23.5E quattro LNB's via unicable switch
UPC digital cable TV (FTA) on all receivers


Re: Geen Ziggo zender meer naar de update #3 julion

  • Senior Member
  • 101 posts

+2
Neutral

Posted 20 April 2017 - 18:28

In de regio Maastricht is de frequentie 474 MHz.

Attached Files


Edited by Frenske, 20 April 2017 - 18:41.
Eénmaal posten is echt meer als voldoende. Ik heb jouw andere posting verwijderd.


Re: Geen Ziggo zender meer naar de update #4 Erik Slagter

  • PLi® Core member
  • 37,769 posts

+402
Excellent

Posted 20 April 2017 - 19:00

Die dus inderdaad ;) Ligt er aan of je in ex-UPC-gebied woont of in oorspronkelijk-Ziggo-gebied. ex-UPC is 164 MHz, MOD = 64 QAM, SR = 6900 kHz.


Edited by Erik Slagter, 20 April 2017 - 19:01.

* Wavefrontier T90 with:
- 19.2E/13.0E/4.8E/0.8W/5W single LNB's via uncomitted switch 8->1
- 28.2E/23.5E quattro LNB's via unicable switch
UPC digital cable TV (FTA) on all receivers


Re: Geen Ziggo zender meer naar de update #5 littlesat

  • PLi® Core member
  • 39,602 posts

+411
Excellent

Posted 20 April 2017 - 19:18

Eventueel beide tuners aangesloten? Een defect doorlus kabeltje.... De kabelscan pakt nu automatisch een vrije tuner, is die niet aangesloten dan doet die ook niets....
WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Geen Ziggo zender meer naar de update #6 julion

  • Senior Member
  • 101 posts

+2
Neutral

Posted 20 April 2017 - 19:33

Het blijkt weer de zelfde problemen te zijn zo als begin maart toen de kabelscan ook niet werkte.

Ik heb gelukkig op 18 april een backup gemaakt en heb deze terug gezet.

Maar als ik deze ook weer ga updaten naar, 2017-04-20 05:38, doen de kabel zenders het weer niet.

En kabel scan mislukt dan ook weer.

Attached Files


Edited by julion, 20 April 2017 - 19:35.


Re: Geen Ziggo zender meer naar de update #7 julion

  • Senior Member
  • 101 posts

+2
Neutral

Posted 20 April 2017 - 19:59

Na de update:

Attached Files



Re: Geen Ziggo zender meer naar de update #8 Frenske

  • Forum Moderator
    PLi® Core member
  • 17,984 posts

+120
Excellent

Posted 20 April 2017 - 20:33

Ik denk dat die angst ongegrond is. Ik heb vandaag meerdere boxen voorzien van een verse flash en ook een kabelscan gedaan met de volgende gegevens.

164.000, 6900, 43142 of 05555 en alles werkte gewoon. Oa. een Vu+ Duo, Solo 4K, Zgemma H3.2TC, Zgemma H5.2TC en nog enkele andere boxen.

En geen probleem ervaren inz. de kabelscan. Ok, sommige receivers blijken iets gevoeliger en misten enkel een paar kanalen. Maar dat wist.

Dus gewoon flashen.


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, en af en toe ook nog een Solo2 om eens mee te spelen. Daar is vervolgens ook nog een Xtrend ET10000, ET8500, ET7500 en een Mut@nt 2400HD aan toegevoegd.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Geen Ziggo zender meer naar de update #9 julion

  • Senior Member
  • 101 posts

+2
Neutral

Posted 20 April 2017 - 21:42

Dan heb ik morgen weer iets te doen. ;)



Re: Geen Ziggo zender meer naar de update #10 nbrok

  • Senior Member
  • 107 posts

0
Neutral

Posted 20 April 2017 - 22:01

Hallo,

 

Ook ik had hetzelfde probleem na de nieuwste update. Daarna het nieuwste image opnieuw geflashed: resultaat geen Ziggo, daarna de image van 17 april en die doet het weer. (Hier dus weer ziggo) Ik heb een vu duo+ 2


Box: vu+ duo 2 met 500GB HDD; Openpli enigma 2 Astra 1,2 en 3 88cm Triax en ziggo kabel-tuner


Re: Geen Ziggo zender meer naar de update #11 Frenske

  • Forum Moderator
    PLi® Core member
  • 17,984 posts

+120
Excellent

Posted 20 April 2017 - 22:09

Dan schiet mij maar lek. In tegenstelling tot mijn eerdere bericht had ik geen Duo, maar ook een Duo2 geflasht en geen probleem ervaren. Waar dat dan in mag zitten, geen idee.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, en af en toe ook nog een Solo2 om eens mee te spelen. Daar is vervolgens ook nog een Xtrend ET10000, ET8500, ET7500 en een Mut@nt 2400HD aan toegevoegd.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Geen Ziggo zender meer naar de update #12 nbrok

  • Senior Member
  • 107 posts

0
Neutral

Posted 21 April 2017 - 06:51

Dan schiet mij maar lek. In tegenstelling tot mijn eerdere bericht had ik geen Duo, maar ook een Duo2 geflasht en geen probleem ervaren. Waar dat dan in mag zitten, geen idee.

Hoi frenske,

 

Ik stuurde het bericht nogal laat en kan je vertellen dat ik in oud UPC gebied woon in Brabant. Als ik op een reeds in mijn lijst staande Ziggo-zender afstemde kreeg ik geen foutmelding en hij gaf aan 100% ontvangst te hebben en ik zag ook de gebruikelijke ber. Ik had alleen geen beeld en geluid. De image van 17 april deed het weer, zoals ik geschreven had. Ik hoop dat je hier wat aan hebt.


Box: vu+ duo 2 met 500GB HDD; Openpli enigma 2 Astra 1,2 en 3 88cm Triax en ziggo kabel-tuner


Re: Geen Ziggo zender meer naar de update #13 Frenske

  • Forum Moderator
    PLi® Core member
  • 17,984 posts

+120
Excellent

Posted 21 April 2017 - 07:20

@Nbrok,

Dat is blijkbaar een ander probleem aangezien omdat TS juist géén signaal had en zijn kabelscan dientengevolge mislukte.
Bij jou speelde dat niet want jij had blijkbaar wel signaal.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, en af en toe ook nog een Solo2 om eens mee te spelen. Daar is vervolgens ook nog een Xtrend ET10000, ET8500, ET7500 en een Mut@nt 2400HD aan toegevoegd.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Geen Ziggo zender meer naar de update #14 littlesat

  • PLi® Core member
  • 39,602 posts

+411
Excellent

Posted 21 April 2017 - 08:15

Bij geen signaal alle beschikbare tuners aansluiten of aangeven dat de gene die niet aangesloten is ook niet aktief moet zijn!!!


WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Geen Ziggo zender meer naar de update #15 julion

  • Senior Member
  • 101 posts

+2
Neutral

Posted 21 April 2017 - 10:51

Daar gaan we weer.

Ik heb vanmorgen de nieuwste image (20170421) op mijn VU+ Duo2 geplaatst.

Maar de Kabelscan is weer mislukt.



Re: Geen Ziggo zender meer naar de update #16 Lemmingsbeest

  • Senior Member
  • 200 posts

+3
Neutral

Posted 21 April 2017 - 10:52

Hier inderdaad het zelfde op de VuDuo2 na de update...

 

Verse flash van vandaag (21-04-2017) ook zoeken mislukt.. bij kabel scan(474.000 en 05555 zit in oud ziggo  limburg)

 

En inderdaad bij de flash van 17-04-2017 werkt alles weer



Re: Geen Ziggo zender meer naar de update #17 Erik Slagter

  • PLi® Core member
  • 37,769 posts

+402
Excellent

Posted 21 April 2017 - 13:06

Willen jullie nou hulp of niet? Ga nou eerst eens kijken of er SIGNAAL binnenkomt!


* Wavefrontier T90 with:
- 19.2E/13.0E/4.8E/0.8W/5W single LNB's via uncomitted switch 8->1
- 28.2E/23.5E quattro LNB's via unicable switch
UPC digital cable TV (FTA) on all receivers


Re: Geen Ziggo zender meer naar de update #18 cobus

  • Senior Member
  • 2,638 posts

+28
Good

Posted 21 April 2017 - 13:16

Maar Erik er is toch signaal? Anders hadden ze met oude firmware ook geen beeld gehad.

Of bedoel je op de tuners zelf?

Edited by cobus, 21 April 2017 - 13:17.

Groetjes Cobus R

Xtrend ET9k   pli

Xtrend ET10k pli  3x DVB C en 1x DVB C/T2

 

Ziggo digitale Kabel TV (FTA) op alle decoders met oa failback tuner

 


Re: Geen Ziggo zender meer naar de update #19 Lemmingsbeest

  • Senior Member
  • 200 posts

+3
Neutral

Posted 21 April 2017 - 15:24

Die zelfde "fout" is ja al eens geweest in eind februari begin maart..

 

Heb je nog een kanalenlijst er in staan dan geeft die op alle zenders afstemmen mislukt en signaal rechts onder 100%

 

Kabelscan mislukte toen ook...

 

Ik heb 1 keer dual tuner dvb-s en 1 keer single tuner dvb-c in mijn vuduo2.



Re: Geen Ziggo zender meer naar de update #20 Erik Slagter

  • PLi® Core member
  • 37,769 posts

+402
Excellent

Posted 21 April 2017 - 15:45

Maar Erik er is toch signaal? Anders hadden ze met oude firmware ook geen beeld gehad.

Of bedoel je op de tuners zelf?

Altijd bij stap 1 beginnen. Bij "de vorige" keer met een probleem met de cablescan plugin, bleek dat uiteindelijk óók het probleem te zijn, maar het werd gemaskeerd doordat normaal altijd de eerste tuner gebruikt wordt, terwijl cablescan soms de tweede gebruikt.

 

Dus éérst ALLE tuners checken.


* Wavefrontier T90 with:
- 19.2E/13.0E/4.8E/0.8W/5W single LNB's via uncomitted switch 8->1
- 28.2E/23.5E quattro LNB's via unicable switch
UPC digital cable TV (FTA) on all receivers





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users