Jump to content


Photo

Xtrend ET 8500 CIplus Problem


  • Please log in to reply
5 replies to this topic

#1 klaus333

  • Member
  • 12 posts

0
Neutral

Posted 7 May 2017 - 18:58

Hallo

Sollte es bei der et8500 nicht die ciplus unterstützung geben im OpenPLI, ist eine Box wo es gehen sollte oder mach i was falsch. :huh:



Re: Xtrend ET 8500 CIplus Problem #2 mimisiku

  • Senior Member
  • 873 posts

+15
Neutral

Posted 8 May 2017 - 13:47

Openpli unterstützt nür CI+ für Mutant HD2400.
VU+ Solo SE v2 Optus NZ

Re: Xtrend ET 8500 CIplus Problem #3 klaus333

  • Member
  • 12 posts

0
Neutral

Posted 8 May 2017 - 16:58

Aber die et 8500 ist doch eine offiziele ciplus box, warum wird diese nicht unterstützt?



Re: Xtrend ET 8500 CIplus Problem #4 WanWizard

  • Forum Moderator
    PLi® Core member
  • 31,379 posts

+428
Excellent

Posted 8 May 2017 - 17:06

Kein linux empfanger ist ein offiziele ciplus box.


Many answers to your question can be found in our wiki.

Currently in use: VU+Duo2 (3xS2), ET10000 (4xS2), HD2400 (4xS2), Formuler F1 (2xS2), Zgemma H2.H (S2+C), VU+Zero, Edision OS mini+ and on the test stack: XP1000Miraclebox Premium Micro (S2+C/T),  ET7500 (S2)ET8500 (S2).


Re: Xtrend ET 8500 CIplus Problem #5 betacentauri

  • PLi® Core member
  • 3,019 posts

+170
Excellent

Posted 8 May 2017 - 18:59

Aber die et 8500 ist doch eine offiziele ciplus box, warum wird diese nicht unterstützt?

Wer behauptet das?
Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: Xtrend ET 8500 CIplus Problem #6 klaus333

  • Member
  • 12 posts

0
Neutral

Posted 17 May 2017 - 17:54

Oh da hab ich mich geirrt, mein problem ist halt das in den aktuellen Image es nicht mehr geht, gibt es eine möglichkeit das es funktioniert.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users