Jump to content


Photo

OPEN PLI 6.0 HBBTV läuft nicht


  • Please log in to reply
7 replies to this topic

#1 Tekzen

  • Senior Member
  • 297 posts

+3
Neutral

Posted 24 August 2017 - 09:40

Hallo,

 

ich habe das aktuelle OpenPLI 6.0 auf dem Formuler F1 hochgeladen,

das HBBTV Plugin von Xsaurius habe ich auf dem Feed installiert.

 

Mir wird das HBBTV Plugin nicht angezeigt geschweige den ausgeführt.

 

Was mache ich verkehrt?



Re: OPEN PLI 6.0 HBBTV läuft nicht #2 mimisiku

  • Senior Member
  • 2,678 posts

+39
Good

Posted 24 August 2017 - 12:31

Einfach, diese Version ist nur für Xsarius Modelle und geht nicht mit andere Geräte. OpenPli hat probleme mit HbbTV und lässt sich manchmal nur über gepatchtes OpenOpera funktionieren...

HbbTV SOLLTE ein Standart sein aber jeder Provider tut sein bestens diese Standart zu verarschen. Die 'HbbTV' Option als verkaufsargument nützen ist jetzt schon lächerlich...
Met één been in het graf..... Helaas

Re: OPEN PLI 6.0 HBBTV läuft nicht #3 Tekzen

  • Senior Member
  • 297 posts

+3
Neutral

Posted 25 August 2017 - 13:06

Wird es denn seitens OPENPLI noch HbbTV geben?

Re: OPEN PLI 6.0 HBBTV läuft nicht #4 littlesat

  • PLi® Core member
  • 51,741 posts

+585
Excellent

Posted 25 August 2017 - 13:09

Wir arbeiden daran

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: OPEN PLI 6.0 HBBTV läuft nicht #5 mikel

  • Senior Member
  • 342 posts

0
Neutral

Posted 27 August 2017 - 16:17

Kann ich hoffen das HBBTV ab Image 6 auch einmal auf meiner Xtrend ET9000 läuft?

 

Gruß Mikel



Re: OPEN PLI 6.0 HBBTV läuft nicht #6 Tekzen

  • Senior Member
  • 297 posts

+3
Neutral

Posted 29 August 2017 - 17:57

Wir arbeiden daran

 

das hört sich sehr gut an

 

Danke an das Team



Re: OPEN PLI 6.0 HBBTV läuft nicht #7 mikel

  • Senior Member
  • 342 posts

0
Neutral

Posted 10 September 2017 - 14:33

Hallo Pli-Team,

 

läuft HBBTV überhaupt auf einer Box mit dem 6.0 Image?

Hatte am WE kurz eine Edision OS Mega geflasht und HBBTV probiert, Fehlanzeige.

 

Gruß Mikel



Re: OPEN PLI 6.0 HBBTV läuft nicht #8 littlesat

  • PLi® Core member
  • 51,741 posts

+585
Excellent

Posted 10 September 2017 - 15:21

Probiere openopera2

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users