Jump to content


Photo

X-Trend ET9200 verliert jedesmal die Tuner beim Starten und 1. Jänner 1970

Tuner

  • Please log in to reply
3 replies to this topic

#1 Begone

  • Member
  • 2 posts

0
Neutral

Posted 3 January 2018 - 15:43

unser X - Trend ET 9200 findet nach jedem Deep Standby keinen Tuner und muss neu konfiguriert werden oder er findet 30 min lang Attached File  enigma2_crash_4389.log   1.2KB   1 downloadsAttached File  enigma2_crash_4467.log   596bytes   0 downloadsAttached File  enigma2_crash_4573.log   596bytes   0 downloadsgar keinen Tuner. Weiters zeigt er in seinem Fehlermodus das Datum 1. Jänner 1970 an.



Re: X-Trend ET9200 verliert jedesmal die Tuner beim Starten und 1. Jänner 1970 #2 anudanan

  • Senior Member
  • 1,002 posts

+14
Neutral

Posted 3 January 2018 - 15:51

Das Datum bekommt die Box über den SAT Empfang, solange der nicht geht wegen der Tuner, ist das mit der Uhrzeit plausibel.

 

Es könnte ein Problem mit dem Netzteil der Box sein. Da altern Kondensatoren durch die Hitze und dann laufen ggfs die Tuner nicht  mehr richtig an.

 

Es gibt im Netz ein paar Anleitungen, wie man das Netzteil verbessern kann.


Receiver:2 x Uno4k SE (PLI 7.0 rel), 1 x ET9200 (PLI 4.0), NAS: 2 x QNAP 410, TV: LG 65C8llla, LG 47LB570V, LG 42LM615S, Sound: Yamaha RX-v663, Teufel System 5 THX

Re: X-Trend ET9200 verliert jedesmal die Tuner beim Starten und 1. Jänner 1970 #3 Begone

  • Member
  • 2 posts

0
Neutral

Posted 5 January 2018 - 12:53

Im Netz habe ich auch nach Tage/ Nächtelangen ; -)  Suchen nichts hilfreiches gefunden.

Vielleicht hat jemand von euch einen Tipp wo ich im etwas passendes finden könnte.

Danke im Voraus :)



Re: X-Trend ET9200 verliert jedesmal die Tuner beim Starten und 1. Jänner 1970 #4 anudanan

  • Senior Member
  • 1,002 posts

+14
Neutral

Posted 5 January 2018 - 14:02

http://www.downyoutu...h?v=yQdTQqcD0rU


Receiver:2 x Uno4k SE (PLI 7.0 rel), 1 x ET9200 (PLI 4.0), NAS: 2 x QNAP 410, TV: LG 65C8llla, LG 47LB570V, LG 42LM615S, Sound: Yamaha RX-v663, Teufel System 5 THX





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users