Jump to content


Photo

Permanenter GS bei Aufnahmestart aus DS


  • Please log in to reply
4 replies to this topic

#1 fidelcastro54

  • Senior Member
  • 318 posts

+6
Neutral

Posted 5 April 2018 - 15:14

Hi.

Ich war jetzt vom Montag bis Donnerstag im Kurzurlaub und als ich heute heimkam habe ich von jedem Tag ein wunderbares Fehlerlog. :( Kann mir da jemand sagen woran es hängt?

Attached Files


Edited by fidelcastro54, 5 April 2018 - 15:17.

VU+ Duo2 *OpenPLI 4.0 *ext. HDD 1 TB eSata *16TB QNAP-NAS Gb-LAN *OSCam*HD+ HD02 (Off) *Sky V14 * Xtrend Media Center *EMC 4.0.0


Re: Permanenter GS bei Aufnahmestart aus DS #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 40,496 posts

+629
Excellent

Posted 5 April 2018 - 15:37

All segfaults:

PC: 76c6373c
    00000000 00000001 02802676 00000001
    02802676 00001000 00000004 0280267a
    6e65304d 53152b67 00000001 31302d36
    72656843 42207972 73736f6c 69206d6f
    00000004 00001000 00000000 00000004
    028003f0 76d3cb8c 7fbf78f0 00011e49
    00000000 00000000 02803010 00000000
    76d47e00 7fbf77a0 00001000 76c53dec
-------FATAL SIGNAL

Many answers to your question can be found in our new and improved wiki.

Currently in active use: HD2400 (4xS2)VU+Duo2 (3xS2)VU+Zero, Edision OS mini+, ET10000 (4xS2)

For testing purposes: XP1000Formuler F1 (2xS2)Miraclebox Premium Micro (S2+C/T),  ET7500 (S2)ET8500 (S2), Zgemma H2.H (S2+C)Zgemma H5.2TC (S2+C/T), SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, Edision OS nino 


Re: Permanenter GS bei Aufnahmestart aus DS #3 fidelcastro54

  • Senior Member
  • 318 posts

+6
Neutral

Posted 5 April 2018 - 16:08

Das bedeutet?

Gesendet von meinem SM-T813 mit Tapatalk

VU+ Duo2 *OpenPLI 4.0 *ext. HDD 1 TB eSata *16TB QNAP-NAS Gb-LAN *OSCam*HD+ HD02 (Off) *Sky V14 * Xtrend Media Center *EMC 4.0.0


Re: Permanenter GS bei Aufnahmestart aus DS #4 WanWizard

  • Forum Moderator
    PLi® Core member
  • 40,496 posts

+629
Excellent

Posted 5 April 2018 - 16:15

Ein Absturz entweder im Enigma-Kern oder in den Treibern. Nicht einfach zu debuggen.


Many answers to your question can be found in our new and improved wiki.

Currently in active use: HD2400 (4xS2)VU+Duo2 (3xS2)VU+Zero, Edision OS mini+, ET10000 (4xS2)

For testing purposes: XP1000Formuler F1 (2xS2)Miraclebox Premium Micro (S2+C/T),  ET7500 (S2)ET8500 (S2), Zgemma H2.H (S2+C)Zgemma H5.2TC (S2+C/T), SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, Edision OS nino 


Re: Permanenter GS bei Aufnahmestart aus DS #5 anudanan

  • Senior Member
  • 535 posts

+13
Neutral

Posted 5 April 2018 - 17:23

Ich habe das auch gelegentlich mit meiner uno4kse und hoffe darauf, dass der mit den neuen VU Treibern im 6.2er RC/Release besser wird. Die haben ja in den Changelogs auch was von Treiberstabilitätsverbesserung geschrieben. Aktuell läuft bei mir aber noch 6.1rel und 6.1rc auf zwei uno4kse


Receiver:2 x Uno4k SE (PLI 6.1), 1 x ET9200 (PLI 4.0), NAS: 2 x QNAP 410, TV: LG 50PS8000, LG 47LB570V, LG 42LM615S, Sound: Yamaha RX-v663, Teufel System 5 THX





2 user(s) are reading this topic

0 members, 2 guests, 0 anonymous users