Jump to content


Photo

zgemma h7 and epgcacheselector


  • Please log in to reply
2 replies to this topic

#1 centurius

  • Member
  • 17 posts

0
Neutral

Posted 7 April 2018 - 07:02

on zgemma h7 with 6.2 it is not possible to install the epgcacheselector plugin, it gives me this error



Re: zgemma h7 and epgcacheselector #2 littlesat

  • PLi® Core member
  • 45,752 posts

+474
Excellent

Posted 7 April 2018 - 07:07

Why do you need this?
WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: zgemma h7 and epgcacheselector #3 centurius

  • Member
  • 17 posts

0
Neutral

Posted 7 April 2018 - 07:14

to move the epg to the hdd, this plugin works in the zgemma h5,on zgemma h7 gives me this error

Collected error:

* opkg_prepare_url_for_install: Couldn't find anything to satisfy enigma2-plugin-systemplugins-epgcacheselector


Edited by centurius, 7 April 2018 - 07:18.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users