Jump to content


Photo

Nederlandse zenders geen beeld+geluid/Helemaal geen Brtse zenders

Canal Digitaal

  • Please log in to reply
4 replies to this topic

#1 Maaikemarlies

  • Member
  • 3 posts

0
Neutral

Posted 20 April 2018 - 15:02

Dag,

 

Ik heb zojuist mijn eerste Solo2 ontvangen en geïnstalleerd. Astra 1 op poort A en Astra 3 op poort B, op beide tuners (op aanraden van de meneer van de winkel). Diverse versies van de open PLI software geprobeerd, maar geen van allen lost mijn probleem op.
Ik had eerst per abuis een uitgebreide scan uitgevoerd en eindigde met meer dan 1800 zenders, allemaal door elkaar. Die heb ik er toen afgegooid, en ik heb de Canal Digitaal fast scan uitgevoerd. Resultaat: 483 zenders, beter te behappen...

 

Maar nu komt het eerste probleem: ik had met die uitgebreide lijst wel beeld en geluid en nu niets meer. Ik heb alle Nederlandse tv zenders geprobeerd en ik zie alleen de programma informatie. Ik krijg wel geluid bij de radiozenders, zowel Nederlandse als buitenlandse zenders.

 

Het tweede probleem: ik zie mijn Britse zenders niet meer. Vanmorgen met mijn oude rebox had ik ze allemaal nog. Nu geen ITV, Channel 4 en noem maar op meer. (Ik heb een apart dingetje aan mijn schotel voor Britse kanalen op het dak).

 

Is er iemand die me hierbij kan helpen? Ik zie het even niet meer. En mocht er al een ander topic van iemand met deze issues zijn: excuses maar ik vond het niet. Kan iemand me dan laten weten welk topic het is?

 

Ik ben bijna helemaal klaar met het kreng en in staat om hem weer retour te sturen naar de winkel. 

Bedankt voor het meedenken alvast, en een goed weekend gewenst!

 

Groetjes van Maaike

 

 



Re: Nederlandse zenders geen beeld+geluid/Helemaal geen Brtse zenders #2 Maaikemarlies

  • Member
  • 3 posts

0
Neutral

Posted 20 April 2018 - 15:30

Ik kan mijn post helaas niet bewerken... het eerste probleem is opgelost! ik moest een softcam installeren en dat is allemaal gelukt. 

Nu resten er enkel nog de Britse kanalen die ontbreken...



Re: Nederlandse zenders geen beeld+geluid/Helemaal geen Brtse zenders #3 Wilmaas

  • Senior Member
  • 69 posts

+1
Neutral

Posted 20 April 2018 - 15:36

even opnieuw voor de britse zenders
bij lnb instellingen
standaardgebruiker
diseqc a/b/c/d
poort a 19.2
poort b 23.5
poort c 28.2
poort d niets aangesloten
fastscan opnieuw, ruim 600 zenders!
 
ik gebruik overigen openpli 6.1, superstabiel op de vusolo2, mooie vlotte box

Edited by Wilmaas, 20 April 2018 - 15:41.


Re: Nederlandse zenders geen beeld+geluid/Helemaal geen Brtse zenders #4 Maaikemarlies

  • Member
  • 3 posts

0
Neutral

Posted 20 April 2018 - 16:14

Wilmaas je bent mijn held, het is gelukt!!!!

 

Mag ik je hartelijk danken voor je moeite? Ik ga je berichtje bewaren, voor als de instellingen ooit pleiten raken bij een update of zo.

 

Heel dikke zoen en een fijne avond!



Re: Nederlandse zenders geen beeld+geluid/Helemaal geen Brtse zenders #5 Wilmaas

  • Senior Member
  • 69 posts

+1
Neutral

Posted 20 April 2018 - 17:07

Blij dat het opgelost is, en nu veel kijkplezier...

 

Ik heb een aantal boxen gehad, nu nog 3 verschillende in gebruik, de Vusolo2 is mijn favoriet.... meest stabiel, goed full hd beeld

 

Rebox, ook ooit mee begonnen zelfs, was nog een sd boxje, na 1 jaar omgeruild voor een hd exemplaar (Topfield, niet mijn box, voedingproblemen af fabriek)

 

 

fijn weekeinde







0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users