Jump to content


Photo

No info epg


  • Please log in to reply
8 replies to this topic

#1 darkman13

  • Senior Member
  • 60 posts

0
Neutral

Posted 1 May 2018 - 19:11

last update today...i don t have epg info

 

mut@nt hd51

Attached Files


Edited by darkman13, 1 May 2018 - 19:11.


Re: No info epg #2 darkman13

  • Senior Member
  • 60 posts

0
Neutral

Posted 1 May 2018 - 21:16

i found the problems...pleas help me with folder Converter....please



Re: No info epg #3 darkman13

  • Senior Member
  • 60 posts

0
Neutral

Posted 1 May 2018 - 21:48

please.....



Re: No info epg #4 betacentauri

  • PLi® Core member
  • 4,285 posts

+208
Excellent

Posted 1 May 2018 - 23:46

How can we help if you write “I have a problem”. “I found it. Folder Converter is the problem”
We don’t own a crystal ball. What skin do you use? Does it also occur when you use the standard skin? What problem do you have with the folder? ...
Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: No info epg #5 darkman13

  • Senior Member
  • 60 posts

0
Neutral

Posted 2 May 2018 - 09:12

I have simlynk the skin...kodi..in my usb/hdd...and now the folders is empty...the epg.data from epg import is gone...i dont no why and how..

 

I need the folder Converter for restart enigma...because is empty..and  the enigma does not start 



Re: No info epg #6 darkman13

  • Senior Member
  • 60 posts

0
Neutral

Posted 2 May 2018 - 09:23

epg.data has disappeared and for this reason I did not have epg info

 

 the content of the Converter folder has disappeared and because of this I can not restart the enigma

 

sorry for my english


Edited by darkman13, 2 May 2018 - 09:25.


Re: No info epg #7 ims

  • PLi® Core member
  • 9,868 posts

+160
Excellent

Posted 2 May 2018 - 09:31

If you need reinstall enigma, go to tellnet and run (after it init4 and init 3 ... or reboot):

opkg install enigma2 --force-reinstall

Edited by ims, 2 May 2018 - 09:32.

Kdo nic nedělá, nic nezkazí!

Re: No info epg #8 darkman13

  • Senior Member
  • 60 posts

0
Neutral

Posted 2 May 2018 - 09:50

but i lost everything,no?



Re: No info epg #9 Pr2

  • PLi® Contributor
  • 2,842 posts

+119
Excellent

Posted 5 May 2018 - 07:20

No

NO SUPPORT by PM, it is a forum make your question public so everybody can benefit from the question/answer.

If you think that my answer helps you, you can press the up arrow in bottom right the answer.

 

Octagon SF-4008: Hotbird 13.0E, Astra 19.2E, Eutelsat5A 5.0W (+DVB-C)
VU+ Solo 4K: 2*DVB-S2 + 2*DVB-C/T/T2 (used in DVB-C)
Zgemma H5: 1*DVB-S2 + 1*DVB-C

Zgemma H7C: 1*DVB-S2 + 2*DVB-C





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users