Jump to content


Photo

TV schaltet nicht mehr zusammen mit receiver an oder aus


  • Please log in to reply
4 replies to this topic

#1 Paul65

  • Member
  • 2 posts

0
Neutral

Posted 6 May 2018 - 20:07

Hallo,
Ich bin neu hier., wenn ich also irgend was dummes frage, bitte ich das zu entschuldigen.
Ich habe, ganz neu einen Mutant HD51 reciver und einen philips TV. Mit. Pli.6.1
Beim betätigen des roten Knopf, Fernbedienung Mutant, wurde receiver und TV zusammen ein bzw aus geschaltet. Jetzt reagiert nur noch der receiver.
Kann mir jemand helfen. Ich kann keine einstellmöglichkeit finden. Bin im Moment aber auch noch etwas überfordert mit all den einstellmöglichkeiten.
danke Paul

Re: TV schaltet nicht mehr zusammen mit receiver an oder aus #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 19,938 posts

+144
Excellent

Posted 6 May 2018 - 20:23

Du mußt erstens das Expert Menu level auf Expert aktivieren. Und dann siehst du unter audio/video hdmi-cec. Das ist noch nicht aktiviert. Und dann klappts.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: TV schaltet nicht mehr zusammen mit receiver an oder aus #3 Paul65

  • Member
  • 2 posts

0
Neutral

Posted 6 May 2018 - 21:01

Gefunden, funktioniert
Danke

Re: TV schaltet nicht mehr zusammen mit receiver an oder aus #4 Ziegenmelker

  • Senior Member
  • 95 posts

+2
Neutral

Posted 9 May 2018 - 09:10

Hi zusammen,

 

gibt es diese Einstellung auch schon bei OpenPli 4? Kann sie dort zumindest nicht finden oder ich bin blind...

 

Würde auch gerne TV, Soundanlage und Wetek Play zusammen Ein- und Ausschalten. Habe ich bis heute nicht hinbekommen. Vielleicht wäre ja diese Einstellung eine Lösung.

 

MfG Ziegenmelker



Re: TV schaltet nicht mehr zusammen mit receiver an oder aus #5 edcrane

  • Senior Member
  • 133 posts

+1
Neutral

Posted 9 May 2018 - 10:05

HDMI-CEC gibt es im PLi 4 auch. Musst mal im Menü schauen. Hab den genauen Pfad grad nicht im Kopf.
Aber soweit ich weiß, lässt sich damit nur der TV anschalten (und vielleicht noch ein A/V Receiver).




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users