Jump to content


Photo

Vu Zero pli 6.1


  • Please log in to reply
7 replies to this topic

#1 hotatomic

  • Member
  • 17 posts

+1
Neutral

Posted 9 May 2018 - 15:56

Na het opnieuw flashen van de vu zero met de pli 6.1 van 7-5 is mij dit opgevallen.

Na het opnieuw installeren en oscam 11.400 erop loopt oscam niet zoals het hoort.

Beeld blijft stilstaan en dan weer gaat het lopen. Heb dit ook met een vu solo getest en ook daar 

dit probleem.

 

Geen back-up of zo terug geplaatst maar gewoon opnieuw de reader ingesteld naar mijn lokale server.

 

Iemand dit ook bemerkt ?



Re: Vu Zero pli 6.1 #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 41,562 posts

+662
Excellent

Posted 9 May 2018 - 16:00

Zorgen dat er bij EMMcache niks staat, of het eerste cijfer een nul is, en onder "blockemm" de "global" aan vinken.


Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino


Re: Vu Zero pli 6.1 #3 hotatomic

  • Member
  • 17 posts

+1
Neutral

Posted 9 May 2018 - 16:03

gaan we doen 

emm cache bij de reader staat niks ingevuld block emm aangevinkt maar er zit geen kaart in.

Werkt niet helaas


Edited by hotatomic, 9 May 2018 - 16:06.


Re: Vu Zero pli 6.1 #4 hotatomic

  • Member
  • 17 posts

+1
Neutral

Posted 9 May 2018 - 16:07

oscam in  de feed ligt het volgens mij aan ik zet er even een andere in ter bevestiging



Re: Vu Zero pli 6.1 #5 WanWizard

  • Forum Moderator
    PLi® Core member
  • 41,562 posts

+662
Excellent

Posted 9 May 2018 - 16:13

Als er geen kaart in zit, waar zit de kaart dan wel in? Dit zijn aanpassingen voor de box waar de kaart in zit. En als je geen kaart hebt, dan zijn we hier uitgepraat vrees ik....


Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino


Re: Vu Zero pli 6.1 #6 40H3X

  • Senior Member
  • 2,725 posts

+94
Good

Posted 9 May 2018 - 16:20

Na het opnieuw flashen van de vu zero met de pli 6.1 van 7-5 is mij dit opgevallen.

Na het opnieuw installeren en oscam 11.400 erop loopt oscam niet zoals het hoort.

Beeld blijft stilstaan en dan weer gaat het lopen. Heb dit ook met een vu solo getest en ook daar 

dit probleem.

 

Geen back-up of zo terug geplaatst maar gewoon opnieuw de reader ingesteld naar mijn lokale server.

 

Iemand dit ook bemerkt ?

 

Je hebt het over "mijn lokale server", als een andere box in huis is, waar de betrefde box een interne share mee heeft ,dan moet je het daar proberen.


Edited by 40H3X, 9 May 2018 - 16:20.

Hardware: Vu+ Uno 4k SE - Samsung HM500JI 500GB - Spycat Mini Plus - Vu+ Zero - Vu+ Duo - WD 1TB - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - NAS 3TB RAID 1
Software : OpenPLi 6.x - OSCam r11xxx - Settings van Hans


Re: Vu Zero pli 6.1 #7 hotatomic

  • Member
  • 17 posts

+1
Neutral

Posted 9 May 2018 - 16:22

Kaart draait in mijn ultimo4k en daarheen connect ik mijn andere boxen. Maar inmiddels andere oscam erin geplaats de 11401 en geen problemen meer



Re: Vu Zero pli 6.1 #8 WanWizard

  • Forum Moderator
    PLi® Core member
  • 41,562 posts

+662
Excellent

Posted 9 May 2018 - 17:32

6.2-release heeft 11420, dus dat probleem lost zich binnenkort automagisch op dan. ;)


Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users