Jump to content


Photo

Vu+ 4K QuadPiP


  • Please log in to reply
11 replies to this topic

#1 willy01

  • Senior Member
  • 222 posts

0
Neutral

Posted 25 May 2018 - 13:57

Was hat PLI geändert, das Audio nun auf 3. und 4. Channel funktioniert?



Re: Vu+ 4K QuadPiP #2 littlesat

  • PLi® Core member
  • 44,610 posts

+449
Excellent

Posted 25 May 2018 - 14:11

Nichts... VU hatt jetzt bessere treiber...


WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Vu+ 4K QuadPiP #3 anudanan

  • Senior Member
  • 537 posts

+13
Neutral

Posted 25 May 2018 - 14:13

Ich muss wohl doch mal updaten von 6.1 auf 6.2. Aktuell hindern mich aber dauernd auftretende Wartungsarbeiten unseres Hauses daran


Receiver:2 x Uno4k SE (PLI 6.1), 1 x ET9200 (PLI 4.0), NAS: 2 x QNAP 410, TV: LG 50PS8000, LG 47LB570V, LG 42LM615S, Sound: Yamaha RX-v663, Teufel System 5 THX


Re: Vu+ 4K QuadPiP #4 willy01

  • Senior Member
  • 222 posts

0
Neutral

Posted 25 May 2018 - 14:13

Aber in OEA images ist immer noch der Fehler.



Re: Vu+ 4K QuadPiP #5 littlesat

  • PLi® Core member
  • 44,610 posts

+449
Excellent

Posted 25 May 2018 - 14:23

If it is E2 related it might be this one...

https://github.com/O...0e542f3d05546c3

And if so... then also OE-A could fix it...


Edited by littlesat, 25 May 2018 - 14:25.

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Vu+ 4K QuadPiP #6 willy01

  • Senior Member
  • 222 posts

0
Neutral

Posted 25 May 2018 - 14:43

ist das Gleiche wie im ATV



Re: Vu+ 4K QuadPiP #7 littlesat

  • PLi® Core member
  • 44,610 posts

+449
Excellent

Posted 25 May 2018 - 14:54

Dan frag mahl da...


WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Vu+ 4K QuadPiP #8 willy01

  • Senior Member
  • 222 posts

0
Neutral

Posted 27 May 2018 - 09:32

If it is E2 related it might be this one...

https://github.com/O...0e542f3d05546c3

And if so... then also OE-A could fix it...

thx littlesat, genau da war das Problem.



Re: Vu+ 4K QuadPiP #9 littlesat

  • PLi® Core member
  • 44,610 posts

+449
Excellent

Posted 27 May 2018 - 09:59

There is still something wierd about quadpip... when e2 crashes in quadpip the drivers do bot free slot 3+4... so the next time these slots stay black... once...
WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Vu+ 4K QuadPiP #10 willy01

  • Senior Member
  • 222 posts

0
Neutral

Posted 27 May 2018 - 10:39

habe dieses Problem noch nicht bemerkt



Re: Vu+ 4K QuadPiP #11 littlesat

  • PLi® Core member
  • 44,610 posts

+449
Excellent

Posted 27 May 2018 - 10:48

Start E2 via console... watch quadpip... Press CTRL+C in console... Restart E2 in console... watch quadpip again and the bottom two quadrants are black... Zap in quadpip... Fine again...

 

or we need to 'reset' all four slots at boot... or there is something in the drivers...


WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Vu+ 4K QuadPiP #12 willy01

  • Senior Member
  • 222 posts

0
Neutral

Posted 27 May 2018 - 10:58

All is ok here






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users