Jump to content


Photo

Problemen met remote fallback ontvanger


  • Please log in to reply
46 replies to this topic

#1 Lutz

  • Senior Member
  • 623 posts

0
Neutral

Posted 20 June 2018 - 19:47

Ik gebruik het remote fallback ontvanger om televisie te kijken waar geen schotel hangt in mijn huis.
Het signaal wordt in mijn huis en tuin via powerline adapters overdragen. Data werkt betrouwbaar.
In de tuinhut hangt zo een powerline adapter en ik kan internetten.

Ik kan buiten mijn interactief televisie kastje van kpn neerzetten en ik kan Nederlandse televisie kijken.

Alleen buiten werkt het remote fallback ontvangen niet. Ik denk dat het door de storingen zal komen.
Met wat voor protocol overdragen jullie het signaal tussen de twee ontvangers? Logisch zal RTP zijn, en dat is vermoedelijk storings gevoeliger dan het protocol dat kpn gebruikt tussen modem en settop box. Kan ik ergens de signaal kwaliteit uitlezen op de ontvangers? Ik beschik als ontvangers over een VU+ solose met openpli 6.2 en een stokoude Dreambox met openpli 4.0.

Indien ik de ontvanger van de tuinhut binnen aansluit werkt alles gewoon.
<p>VU+Duo2, VU Solo SE, DM800HD se R.I.P, Visiosat Big Bisat schotel met QuadLnbs voor Astra 1 - 3, Hotbird

Re: Problemen met remote fallback ontvanger #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 42,399 posts

+676
Excellent

Posted 20 June 2018 - 20:10

Nee, dat is gewoon HTTP, en dat is niks anders dan voor data transport.

 

Probleem zit hem niet daar in, probleem zit hem in het feit dat een gewone stream niks anders is dan het doorsturen van de MPEG-TS over HTTP.  En dat is realtime data, dus als er maar 1 hikje in het signaal zit (en dat wil met een zwakke wifi of powerline nog wel eens voorkomen, zeker als er nog andere gebruikers op zitten) en een pakket komt te laat binnen, dan is het ellende. Met andere woorden, latency en jitter zijn veel meer een probleem dan bandbreedte.

 

Kortom, je powerline verbinding is niet stabiel genoeg.

 

De VU Duo2 kan overigens transcoden, dus als dat de "server" box is voor je fallback, dan kun je overwegen om aan de fallback URL poort 8002 toe te voegen. Dan heb je geen full HD meer, maar wel een meer stabiel beeld.


Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino


Re: Problemen met remote fallback ontvanger #3 40H3X

  • Senior Member
  • 2,749 posts

+95
Good

Posted 20 June 2018 - 20:56

Zellf gebruik nooit (bijna) nooit powerline, met een oud huis en veel groepen gaat het te snel achteruit. Mijns inzien is een goeie AP met her en der een wireless bridge een betrouwbare oplossing.

Hardware: Vu+ Uno 4k SE - Samsung HM500JI 500GB - Spycat Mini Plus - Vu+ Zero - Vu+ Duo - WD 1TB - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - NAS 3TB RAID 1
Software : OpenPLi 6.x - OSCam r11xxx - Settings van Hans


Re: Problemen met remote fallback ontvanger #4 Sagitarius

  • Senior Member
  • 1,312 posts

+13
Neutral

Posted 20 June 2018 - 21:53

Zellf gebruik nooit (bijna) nooit powerline, met een oud huis en veel groepen gaat het te snel achteruit. Mijns inzien is een goeie AP met her en der een wireless bridge een betrouwbare oplossing.

Dan heb je geen goede powerline, ik gebruik zelf de Devolo dLan met range+-technologie met MIMO-technologie (Multiple In Multiple Out) maakt gebruik van de drie draden van de stroomkabel tegelijk (fasedraad, nuldraad en aarddraad), waardoor datatransmissie tot op gigabit-snelheid mogelijk is.

 De Devolo gaat ook goed om met het feit dat veel woningen meer dan een fase hehhen en dat een probleem kan opleveren voor powerline-adapters. Met behulp van een fasesprong in haar adapters die meerdere fases moet overbruggen, is volgens Devolo dat probleem uit de wereld.

Je kunt ze ook kopen met een ingebouwde AP



Re: Problemen met remote fallback ontvanger #5 Frenske

  • Forum Moderator
    PLi® Core member
  • 20,299 posts

+146
Excellent

Posted 20 June 2018 - 22:08

Hier idem. IMHO is Devolo het enige juiste merk. Met verschillende andere merken als bijvoorbeeld D-link liep ik tegen gelijksoortige issues als TS aan. Met (de juiste) Devolo set nog nooit.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Problemen met remote fallback ontvanger #6 WanWizard

  • Forum Moderator
    PLi® Core member
  • 42,399 posts

+676
Excellent

Posted 20 June 2018 - 23:14

Ik heb hier 4 TP-Link AV1000's en dat werkt uit de kunst (150Mbps), maar ik heb dan weer geen villa met een joekel van een groepenkast en een tuin met paviljoen. ;)

 

Ze zijn allemaal wel erg gevoelig voor de storingen die door motoren en slechte voedingen (goedkope USB chargers bv!) worden gegenereerd.


Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino


Re: Problemen met remote fallback ontvanger #7 Lutz

  • Senior Member
  • 623 posts

0
Neutral

Posted 21 June 2018 - 05:31

Ik heb hier overal randaarde liggen en gebruik de Devolo 1200 adapters. Ik gebruik 2 ervaan als AP.

Wat moet ik bij de server invoeren dat mijn server vu+duo2 gaat transcoderen?
<p>VU+Duo2, VU Solo SE, DM800HD se R.I.P, Visiosat Big Bisat schotel met QuadLnbs voor Astra 1 - 3, Hotbird

Re: Problemen met remote fallback ontvanger #8 40H3X

  • Senior Member
  • 2,749 posts

+95
Good

Posted 21 June 2018 - 06:24

Laten we zegten YMMV ;) Devolo heb ik destijds (met een ingebouwde AP) geprobeerd en daarna TP-Link, helaas nada, Mooi dat er ontwikkeling is geweest, het is denk ii net zoiets als een WiFi usb stick, de één loopt ermee weg en voor de ander is het een drama. Ongetwijfeld is er kwaliteits verschil, net als bij NIC's vergelijk maar een RTL met een Intel Pro.

Hardware: Vu+ Uno 4k SE - Samsung HM500JI 500GB - Spycat Mini Plus - Vu+ Zero - Vu+ Duo - WD 1TB - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - NAS 3TB RAID 1
Software : OpenPLi 6.x - OSCam r11xxx - Settings van Hans


Re: Problemen met remote fallback ontvanger #9 doglover

  • Rytec EPG Team
  • 12,036 posts

+349
Excellent

Posted 21 June 2018 - 09:40

Ik gebruik ook powerline adapters, en dat werkte goed tot ongeveer een maand geleden.

 

Onderzoek leerde dat de verbinding tussen de 2 gebruikte adapters teruggevallen was van ongeveer 150 Mbit/s tot iets tussen 60 en 80Mbit/s.  Vooral bij het streamen van live TV gaf dit problemen.  Afspelen van opnames of MKV file van de NAS werkte wel nog redelijk probleemloos.

 

Ik kan niet bedenken wat er nu juist veranderd is die deze terugval veroorzaakte.

 

Nu zit er net andere kant van de muur een ander stopcontact welke op een ander electrisch circuit zit.  De Powerline adapter dan maar eens in dit stopcontact gestoken, en alle problemen waren opgelost.  Geen hick-up's meer.  De verbinding tussen de 2 powerline adapters is nu meer dan 400 Mbit/s.

Dan maar een gaatje door de muur gemaakt (via de electrische ingebouwde contactdozen).  De netwerkkabel hier doorheen gefoefeld. En probleem opgelost.

 

Conclusie:  Powerline adapters kunnen goed werken, maar het is een beetje afhankelijk hoe de electrische circuits in Uw situatie ingedeeld zijn.

 

Ik kan je geen pasklaar antwoord geven.  Alleen zou ik proberen uit te vinden hoe hoog de znelheid is tussen de Powerline adapters.  De software van de adapters zelf zou je hierover iets moeten kunnen vertellen.

 

Willy


~~Rytec Team~~
Xtrend ET6000 OpenPli (used as mediaplayer)
Mutant HD2400 OpenPli
Vu+ Duo OpenPli (backup)

Synology NAS

Sat: 13E, 19.2E, 23.5E and 28.2E
*Pli/Rytec EPG POWERED*


Re: Problemen met remote fallback ontvanger #10 mimisiku

  • Senior Member
  • 1,749 posts

+22
Neutral

Posted 21 June 2018 - 10:21

Ik heb zelfs redelijk oude Devolo 200AV’s. Die doen het nog probleemloos met 114Mbit. Gebruik ze op 3 boxen op de gastenkamers i.c.m. RemoteStreamConvert.
VU+ Solo SE v2 Optus NZ

Re: Problemen met remote fallback ontvanger #11 WanWizard

  • Forum Moderator
    PLi® Core member
  • 42,399 posts

+676
Excellent

Posted 21 June 2018 - 12:23

Het is inderdaad, net als met Wifi, een gevalletje van YMMV.

 

Onderzoek leerde dat de verbinding tussen de 2 gebruikte adapters teruggevallen was van ongeveer 150 Mbit/s tot iets tussen 60 en 80Mbit/s.  Vooral bij het streamen van live TV gaf dit problemen.

 

De problemen hebben niks met bandbreedte te maken, ook over 10Mbps kun je prima streamen. Het probleem is latency en jitter.

 

Doe maar eens een large packet ping door de link:

[wanwizard@catwoman] $ ping -s 1500 batman
PING batman (172.16.1.210) 1500(1528) bytes of data.
1508 bytes from batman (172.16.1.210): icmp_seq=1 ttl=64 time=184 ms
1508 bytes from batman (172.16.1.210): icmp_seq=2 ttl=64 time=78.2 ms
1508 bytes from batman (172.16.1.210): icmp_seq=3 ttl=64 time=31.8 ms
1508 bytes from batman (172.16.1.210): icmp_seq=4 ttl=64 time=253 ms
1508 bytes from batman (172.16.1.210): icmp_seq=5 ttl=64 time=172 ms
1508 bytes from batman (172.16.1.210): icmp_seq=6 ttl=64 time=66.7 ms
1508 bytes from batman (172.16.1.210): icmp_seq=7 ttl=64 time=22.7 ms
1508 bytes from batman (172.16.1.210): icmp_seq=8 ttl=64 time=239 ms
1508 bytes from batman (172.16.1.210): icmp_seq=9 ttl=64 time=95.4 ms
1508 bytes from batman (172.16.1.210): icmp_seq=10 ttl=64 time=47.2 ms
1508 bytes from batman (172.16.1.210): icmp_seq=11 ttl=64 time=7.04 ms
1508 bytes from batman (172.16.1.210): icmp_seq=12 ttl=64 time=228 ms
1508 bytes from batman (172.16.1.210): icmp_seq=13 ttl=64 time=73.4 ms
1508 bytes from batman (172.16.1.210): icmp_seq=14 ttl=64 time=33.8 ms
1508 bytes from batman (172.16.1.210): icmp_seq=15 ttl=64 time=192 ms
1508 bytes from batman (172.16.1.210): icmp_seq=16 ttl=64 time=215 ms

dan zie je hoeveel variatie er is. Dit gaat voor streaming nog, maar het moet niet gekker worden, een MPEG-TS wordt realtime verwerkt, met timestamps en zonder buffering, dus elke hickup in de aflevering is zichtbaar in het beeld.


Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino


Re: Problemen met remote fallback ontvanger #12 doglover

  • Rytec EPG Team
  • 12,036 posts

+349
Excellent

Posted 21 June 2018 - 12:54

Ping resultaat op de +400 mbit/s powerline:

root@hd2400:~# ping -s 1500 192.168.178.15
PING 192.168.178.15 (192.168.178.15): 1500 data bytes
1508 bytes from 192.168.178.15: seq=0 ttl=64 time=24.243 ms
1508 bytes from 192.168.178.15: seq=1 ttl=64 time=5.576 ms
1508 bytes from 192.168.178.15: seq=2 ttl=64 time=4.528 ms
1508 bytes from 192.168.178.15: seq=3 ttl=64 time=23.191 ms
1508 bytes from 192.168.178.15: seq=4 ttl=64 time=23.241 ms
1508 bytes from 192.168.178.15: seq=5 ttl=64 time=5.025 ms
1508 bytes from 192.168.178.15: seq=6 ttl=64 time=23.226 ms
1508 bytes from 192.168.178.15: seq=7 ttl=64 time=3.433 ms
1508 bytes from 192.168.178.15: seq=8 ttl=64 time=28.340 ms
1508 bytes from 192.168.178.15: seq=9 ttl=64 time=28.238 ms
1508 bytes from 192.168.178.15: seq=10 ttl=64 time=23.146 ms
1508 bytes from 192.168.178.15: seq=11 ttl=64 time=23.269 ms
1508 bytes from 192.168.178.15: seq=12 ttl=64 time=23.256 ms
1508 bytes from 192.168.178.15: seq=13 ttl=64 time=16.232 ms
1508 bytes from 192.168.178.15: seq=14 ttl=64 time=23.160 ms
1508 bytes from 192.168.178.15: seq=15 ttl=64 time=23.131 ms
1508 bytes from 192.168.178.15: seq=16 ttl=64 time=23.181 ms
1508 bytes from 192.168.178.15: seq=17 ttl=64 time=23.102 ms
1508 bytes from 192.168.178.15: seq=18 ttl=64 time=23.236 ms
1508 bytes from 192.168.178.15: seq=19 ttl=64 time=23.188 ms
20 packets transmitted, 20 packets received, 0% packet loss
round-trip min/avg/max = 3.433/19.697/28.340 ms

Wat ook de oorzaak is, via een bepaalde stroomkring verloopt de verbinding slechter, via een andere veel beter.

 

Willy


Edited by doglover, 21 June 2018 - 12:57.

~~Rytec Team~~
Xtrend ET6000 OpenPli (used as mediaplayer)
Mutant HD2400 OpenPli
Vu+ Duo OpenPli (backup)

Synology NAS

Sat: 13E, 19.2E, 23.5E and 28.2E
*Pli/Rytec EPG POWERED*


Re: Problemen met remote fallback ontvanger #13 WanWizard

  • Forum Moderator
    PLi® Core member
  • 42,399 posts

+676
Excellent

Posted 21 June 2018 - 13:00

Daar zou ik direct voor tekenen. ;)


Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino


Re: Problemen met remote fallback ontvanger #14 Sagitarius

  • Senior Member
  • 1,312 posts

+13
Neutral

Posted 21 June 2018 - 13:00

Wat veel Devolo gebruikers niet weten is dat er Devolo Cockpit sw is zodat je verschillende types adapters kan configureren en de doorgangs snelheid aflezen op de pc, zelfs de powerlines die door KPN en Telfort geleverd worden kun je hiermee eenvoudig configureren, een echte must dit programma als je Windows gebruikt.

https://www.devolo.n...o-dlan-cockpit/


Edited by Sagitarius, 21 June 2018 - 13:01.


Re: Problemen met remote fallback ontvanger #15 40H3X

  • Senior Member
  • 2,749 posts

+95
Good

Posted 21 June 2018 - 13:26

Ping resultaat op de +400 mbit/s powerline:

root@hd2400:~# ping -s 1500 192.168.178.15
PING 192.168.178.15 (192.168.178.15): 1500 data bytes
1508 bytes from 192.168.178.15: seq=0 ttl=64 time=24.243 ms
1508 bytes from 192.168.178.15: seq=1 ttl=64 time=5.576 ms
1508 bytes from 192.168.178.15: seq=2 ttl=64 time=4.528 ms
1508 bytes from 192.168.178.15: seq=3 ttl=64 time=23.191 ms
1508 bytes from 192.168.178.15: seq=4 ttl=64 time=23.241 ms
1508 bytes from 192.168.178.15: seq=5 ttl=64 time=5.025 ms
1508 bytes from 192.168.178.15: seq=6 ttl=64 time=23.226 ms
1508 bytes from 192.168.178.15: seq=7 ttl=64 time=3.433 ms
1508 bytes from 192.168.178.15: seq=8 ttl=64 time=28.340 ms
1508 bytes from 192.168.178.15: seq=9 ttl=64 time=28.238 ms
1508 bytes from 192.168.178.15: seq=10 ttl=64 time=23.146 ms
1508 bytes from 192.168.178.15: seq=11 ttl=64 time=23.269 ms
1508 bytes from 192.168.178.15: seq=12 ttl=64 time=23.256 ms
1508 bytes from 192.168.178.15: seq=13 ttl=64 time=16.232 ms
1508 bytes from 192.168.178.15: seq=14 ttl=64 time=23.160 ms
1508 bytes from 192.168.178.15: seq=15 ttl=64 time=23.131 ms
1508 bytes from 192.168.178.15: seq=16 ttl=64 time=23.181 ms
1508 bytes from 192.168.178.15: seq=17 ttl=64 time=23.102 ms
1508 bytes from 192.168.178.15: seq=18 ttl=64 time=23.236 ms
1508 bytes from 192.168.178.15: seq=19 ttl=64 time=23.188 ms
20 packets transmitted, 20 packets received, 0% packet loss
round-trip min/avg/max = 3.433/19.697/28.340 ms

Wat ook de oorzaak is, via een bepaalde stroomkring verloopt de verbinding slechter, via een andere veel beter.

 

Willy

Verschillen tussen de schillende stroomkringen (ik denk dat je groep bedoelt) ontstaan vaak als er lasdozen tussen zitten. In zo'n lasdoos gaat het alle kanten op en dat heeft zo zijn effect. Het beste resultaat krijg je als er tussen de groepen kast en de WCD (wand contact doos) alleen maar 3 draden lopen (fase, nul en aarde) en geen vertakkingen zijn en als je ook nog binnen dezelfde groep blijft.


Hardware: Vu+ Uno 4k SE - Samsung HM500JI 500GB - Spycat Mini Plus - Vu+ Zero - Vu+ Duo - WD 1TB - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - NAS 3TB RAID 1
Software : OpenPLi 6.x - OSCam r11xxx - Settings van Hans


Re: Problemen met remote fallback ontvanger #16 Sagitarius

  • Senior Member
  • 1,312 posts

+13
Neutral

Posted 21 June 2018 - 13:42

Verschillen tussen de schillende stroomkringen (ik denk dat je groep bedoelt) ontstaan vaak als er lasdozen tussen zitten. In zo'n lasdoos gaat het alle kanten op en dat heeft zo zijn effect. Het beste resultaat krijg je als er tussen de groepen kast en de WCD (wand contact doos) alleen maar 3 draden lopen (fase, nul en aarde) en geen vertakkingen zijn en als je ook nog binnen dezelfde groep blijft.

 

 

 

Dat maakt juist met de Devolo dLAN serie niet meer uit, het maakt ook niet uit op welke groep (heb er hier 8 in de meterkast met aardlek) ik de 2e adapter zet die doet het altijd dat was met oudere types een crime, die krengen lockten dan simpelweg niet. Het enige waar je rekening mee moet houden dat je de adapters niet op een snoercentrale (duurdere) zet daar zit vaak een rf filter in en dat beïnvloed de signaalsterkte. Je kunt uiteraard wel een snoer centrale op de adpaters zelf zetten.


Edited by Sagitarius, 21 June 2018 - 13:45.


Re: Problemen met remote fallback ontvanger #17 WanWizard

  • Forum Moderator
    PLi® Core member
  • 42,399 posts

+676
Excellent

Posted 21 June 2018 - 13:43

De manier waarop het in Nederland werkt kan anders zijn dan in andere landen.

 

Hier zul je ze verbaasd zien kijken als je het over een "centraaldozen systeem" hebt, over lasdozen of doppen, zelfs over 5/8" plastic buis. ;) Hier wordt platte drie-ader kabel gebruikt met een PVC-type mantel, en die wordt gewoon vastgeniet of in de blote sleuf gelegd, zonder buis, en dan serieel doorgelust. Het zal vast goedkoper zijn, maar ik blijf me er over verbazen...


Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino


Re: Problemen met remote fallback ontvanger #18 Sagitarius

  • Senior Member
  • 1,312 posts

+13
Neutral

Posted 21 June 2018 - 13:57

Je snapt natuurlijk wel dat dit hier niet het geval is, als voormalig elektricien heb ik mijn huisinstallatie puik op orde, ook hier een centraaldozen systeem daar is echt niks mis mee, maar natuurlijk niet meer draden in een buis trekken dan voorgeschreven is in NEN 1010.

Re: Problemen met remote fallback ontvanger #19 WanWizard

  • Forum Moderator
    PLi® Core member
  • 42,399 posts

+676
Excellent

Posted 21 June 2018 - 14:21

Dat snap ik zeker, maar dat was niet mijn punt. ;)
 
Hier wordt dit soort kabel gebruikt:
bs6004-cable.png
in dit soort van constructies:
DIY0200.png
 
En daar moet je vast, net als ik, van rillen... ;)


Edited by WanWizard, 21 June 2018 - 14:28.

Many answers to your question can be found in our new and improved wiki.

Currently in active use: VU+Solo 4K (1xFBC, 2xS2), VU+Zero, Edision OS mini+, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

For testing purposes: XP1000, Formuler F1 (2xS2), Miraclebox Premium Micro (S2+C/T), ET7500 (S2), ET8500 (S2), Zgemma H2.H (S2+C), Zgemma H5.2TC, SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, HD2400 (4xS2), ET10000 (4xS2), VU+Duo2 (1xS2), Edision OS nino


Re: Problemen met remote fallback ontvanger #20 Sagitarius

  • Senior Member
  • 1,312 posts

+13
Neutral

Posted 21 June 2018 - 15:46

Brrr.......






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users