Jump to content


Photo

Openpli 6.0 Cccam Probleme


  • Please log in to reply
4 replies to this topic

#1 Saturn66

  • New Member
  • 1 posts

0
Neutral

Posted 22 June 2018 - 09:47

Hallo und Guten Tag an allen Hier,

Ich bin Neu in der Forum und ich habe eine Vu zero mit openpli 6.0 image  , 

hatte ich CCcam von die Plugins instaliert aber Funktioniert nicht,

Cccam.cfg hab ich in etc rein , in Keys is nichts 

Kann mir Bitte jemand Helfen ??

Danke im voraus 

Stili.



Re: Openpli 6.0 Cccam Probleme #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 20,299 posts

+146
Excellent

Posted 22 June 2018 - 12:14

Meine Frage wäre eigentlich ‘was funktioniert nicht’. Wenn dies handelt über CS dann hättest du erstmal unsere Forumregeln lesen müssen.
Wenn es nicht handelt über CS dann ist die nächste Frage was du am laufen versuchst zu bringen. Welche Karte u.s.w. und was hast du schon getestet?
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Openpli 6.0 Cccam Probleme #3 Frenske

  • Forum Moderator
    PLi® Core member
  • 20,299 posts

+146
Excellent

Posted 22 June 2018 - 12:24

Dazu möchte ich selbstverständlich noch herzlich willkommen sagen. :)
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Openpli 6.0 Cccam Probleme #4 sirtobie

  • Senior Member
  • 125 posts

+9
Neutral

Posted 22 June 2018 - 12:54

Wenn du Cccam vom Feed installiert hast, findest du die .cfg in folgendem Pfad.: "etc/tuxbox/config/cccam".

 

Aber wie Frenske schon schrieb, wenn du damit Cardsharing betreibst, gibt es keinen Support weil illegal.

 

Für Karten wie HD+ Seca usw. empfehle ich auf jedenfall Oscam zu nutzen. Ist zwar etwas aufwendiger zu konfigurieren aber stabiler.


Edited by sirtobie, 22 June 2018 - 12:58.

VG 
sirtobie


Re: Openpli 6.0 Cccam Probleme #5 Tech

  • Forum Moderator
    PLi® Core member
  • 10,072 posts

+242
Excellent

Posted 23 June 2018 - 14:56

Wenn du Cccam vom Feed installiert hast, findest du die .cfg in folgendem Pfad.: "etc/tuxbox/config/cccam".

 

Aber wie Frenske schon schrieb, wenn du damit Cardsharing betreibst, gibt es keinen Support weil illegal.

 

Für Karten wie HD+ Seca usw. empfehle ich auf jedenfall Oscam zu nutzen. Ist zwar etwas aufwendiger zu konfigurieren aber stabiler.

Aber leider nicht correkt, die .cfg ist nicht in /etc/tuxbox/config/cccam zu finden sondern in /etc/


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users