Jump to content


Photo

Zgemma H9T automatisch zoeken werkt niet


  • Please log in to reply
6 replies to this topic

#1 Dimmie

  • Senior Member
  • 1,596 posts

+15
Neutral

Posted 1 July 2018 - 00:05

Zgemma H9T "automatisch zoeken" werkt niet

 

Handmatige scan of kabelscan werkt wel.



Re: Zgemma H9T automatisch zoeken werkt niet #2 Erik Slagter

  • PLi® Core member
  • 42,835 posts

+462
Excellent

Posted 6 July 2018 - 09:51

En wat is precies "automatisch zoeken", hoe kom je daar? Definieer "werkt niet"?


Edited by Erik Slagter, 6 July 2018 - 09:51.

* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)

I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.

Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.


Re: Zgemma H9T automatisch zoeken werkt niet #3 Dimmie

  • Senior Member
  • 1,596 posts

+15
Neutral

Posted 6 July 2018 - 23:06

Zeelfde probleem als deze topic: https://forums.openp...-scan-channels/  waar jij toen ook op hebt gereageert, alleen dat ging over een VU+ Ultimo 4K met OpenPLI4 en dit gaat over een Zgemma H9T met OpenPLI 6.2.



Re: Zgemma H9T automatisch zoeken werkt niet #4 Erik Slagter

  • PLi® Core member
  • 42,835 posts

+462
Excellent

Posted 7 July 2018 - 08:30

Dat is dan ook geen model-specifiek probleem, dat probleem heeft altijd al in Enigma gezeten. Als je vanuit "niks" een complete scan gaat doen op DVB C, dan krijg je dit soort meldingen. Terwijl als je eerst één keer een cablescan (plugin) doet, dan gaat het daarna wel goed. De code is een grote bende. Met dank aan DMM.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)

I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.

Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.


Re: Zgemma H9T automatisch zoeken werkt niet #5 mimisiku

  • Senior Member
  • 1,564 posts

+20
Neutral

Posted 7 July 2018 - 15:14

Zit er nog DMM code in een OpenPli voor Zgemma dan? DMM is toch inmiddels wel een beetje uitgefaseerd bij OpenPli?
VU+ Solo SE v2 Optus NZ

Re: Zgemma H9T automatisch zoeken werkt niet #6 Tech

  • Forum Moderator
    PLi® Core member
  • 9,785 posts

+221
Excellent

Posted 7 July 2018 - 15:55

Iets wat werkt ga je niet eruit halen, de laatste tijd blijkt dat er wat problemen kunnen zijn en laat dat nu net een stukje dmm code zijn.
Dit zal ook op de todo list komen en als er tijd en zin voor is, wel aangepast of herschreven worden.
Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Zgemma H9T automatisch zoeken werkt niet #7 WanWizard

  • Forum Moderator
    PLi® Core member
  • 40,496 posts

+629
Excellent

Posted 7 July 2018 - 22:34

Alle Enigma2 code heeft DMM als bron, van toen het nog open source was...


Many answers to your question can be found in our new and improved wiki.

Currently in active use: HD2400 (4xS2)VU+Duo2 (3xS2)VU+Zero, Edision OS mini+, ET10000 (4xS2)

For testing purposes: XP1000Formuler F1 (2xS2)Miraclebox Premium Micro (S2+C/T),  ET7500 (S2)ET8500 (S2), Zgemma H2.H (S2+C)Zgemma H5.2TC (S2+C/T), SAB TripleAlpha (S2+C/T), Galaxy 4K (FBC), VU Zero 4K, Edision OS nino 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users