Jump to content


Photo

Fehler beim Vorspulen


  • Please log in to reply
2 replies to this topic

#1 matthiasm

  • Member
  • 5 posts

0
Neutral

Posted 1 August 2018 - 18:28

Ein kleines Problem was ich nicht nur mit OpenPLi habe, sondern auch schon mit OpenATV hatte:

In den ersten Stufen des Vorspulens (2x-8x), wenn ich einen Film schaue, geht nur der Ton aus, der Film laeuft aber mit normaler Geschwindigkeit weiter. Erst bei 16facher Vorspulgeschwindigkeit laeuft der Film dann auch etwa 16 mal schneller. Auch die weiteren Geschwindigkeiten funktionieren.

 

Mein Receiver ist ein Edision OS Mini+ mit 6.2-osminiplus-20180618 daran haengt eine konventionelle 2,5" Festplatte.

 

Ist das ein Problem das an dem Receiver haengt? Gibt es ein Workaround?

 


Re: Fehler beim Vorspulen #2 Pumuckel

  • Senior Member
  • 262 posts

+15
Neutral

Posted 1 August 2018 - 18:39

 

Ist das ein Problem das an dem Receiver haengt?

 

 

Scheint so zu sein, da Du erstens das Problem mit mehreren Images hast und zudem ich diesen Fehler mit meiner VU-Box nicht nachstellen kann.

 

 

... Pumuckel



Re: Fehler beim Vorspulen #3 Frenske

  • Forum Moderator
    PLi® Core member
  • 20,181 posts

+144
Excellent

Posted 1 August 2018 - 18:39

Wie bekannt funktioniert spulen fast niemals einwandfrei bei mehrere Modelle. Ich bevorzuge demzufolge skippen met die Tasten 1-3, 4-6 und 7-9. Probiere dies selber mal.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users