Jump to content


Photo

In Timer-Einstellungen fehlt das Speicherziel


  • Please log in to reply
1 reply to this topic

#1 hglaeser

  • New Member
  • 2 posts

0
Neutral

Posted 8 September 2018 - 15:09

Hallo,

 

ich habe einen ET9000 seit vielen Jahren und bin sehr zufrieden. Vor ein paar Wochen hing er sich auf und startete nicht mehr. Das Flashen auf das aktuelle Release von OpenPLI hat in wieder zum Leben erweckt. Die meisten Einstellungen sind auch erhalten geblieben. Aktuell ist die Version 6.2, Build vom 13.08.2018 drauf.

 

Seit diesem Update kann ich trotz Aktivieren des erweiterten Konfigurationsmodus in neuen Timern nicht mehr das Speicherziel angeben. Der ET9000 hat zwar eine interne Festplatte, ich möchte die Aufnahmen aber wie bisher auf meinem Synology-NAS ablegen. Dazu habe ich eine Netzwerkverbindung angelegt. Diese funktioniert auch. Ich habe Zugriff auf alle meinen alten Aufnahmen.

 

In den Einstellungen der Netzwerkverbindung habe ich es mit und ohne der Option "Als Festplatte nutzen" versucht. Bei "Freigabeoption" steht "rw", was ich mal als "read write" interpretiere. Der verwendete Benutzer hat auch Schreibrechte,

 

Aktuell landen alle Aufnahmen in /media/hdd/movie

 

Ich kann im Timer auch kein Unterverzeichnis angeben, Das ging früher.

 

Hat jemand eine Idee, was ich noch einstellen muss?

 

Vielen Dank für Eure Hilfe.

 

H.Gläser



Re: In Timer-Einstellungen fehlt das Speicherziel #2 hglaeser

  • New Member
  • 2 posts

0
Neutral

Posted 9 September 2018 - 06:53

Hat sich erledigt. Ich hatte den Konfigurationsmodus auf "Erweitert", nicht auf "Experte" gestellt. Erst im Modus "Experte" kann man im Timer den Aufnahmeort festlegen.

 

 






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users