Jump to content


Photo

[VU+ UNO4K SE] Afstemmen mislukt


  • Please log in to reply
17 replies to this topic

#1 Shorty365

  • Member
  • 6 posts

0
Neutral

Posted 16 December 2018 - 16:22

2 weken geleden eindelijk mijn  Topfield 7710 vervangen door de VU+ UNO 4K SE. Ik loop bij het gebruik van de nieuwe ontvanger tegen de melding 'Afstemmen mislukt' aan en die krijg ik niet opgelost.

 

Op de VU+ maak ik gebruik van 2 aansluitingen waarop 4 LNB's zijn aangesloten. Op A, zit Astra 19.2, op B Astra 23.5, op C Astra 28.2 en op D HotBird. Tuner B het ik hetzelfde gemaakt als tuner A en de overige tuners op de VU+ heb ik ingesteld als doorgelust. Ik heb geen unicable systeem.

 

De CanalDigitaal smartcard zit in het cardslot en geeft via OSCAM 11420 geeft deze prima beeld. Op de meeste zenders heb ik een SNR van rond de 70%.

 

Bij het zappen van vooral CanalDigitaal zenders krijg ik heel vaak de melding 'Afstemmen mislukt', een paar seconden na deze melding komt er dan alsnog beeld. Bij het zappen op de Engelse zenders krijg ik de melding nooit. Ik heb ook de officiële CanalDigitaal CAM gebruikt maar ook dan krijg ik de meldingen 'Afstemmen mislukt'. Bij het zappen over de Nederlandse zenders zie ik vaak dat tuner A in eerste instantie een 'gele' status heeft in het scherm en nadat er beeld is gekomen is de status 'groen' geworden.

 

Ik heb al een paar keer een factory-reset uitgevoerd maar ook dit geeft geen oplossing. Ik gebruik de meest actuele OpenPLi (2018/12/10) versie met de HenkSat lijst van afgelopen week.

 

Ik heb een log bijgevoegd waarbij ik in debug mode de zenders NED1 t/m Veronica langszap en daarna een aantal Enegelse zenders langszap. In het log zie ik voor de Nederlandse zenders een aantal 'failed to tune' meldingen maar ik zie waardoor deze meldingen veroorzaakt worden.

 

Kan iemand me helpen met de oplossing van dit probleem?



Re: [VU+ UNO4K SE] Afstemmen mislukt #2 40H3X

  • PLi® Contributor
  • 2,882 posts

+104
Excellent

Posted 16 December 2018 - 16:43

Je zegt dat je de tuners C en verder op doorlussen hebt staan, daar zijn toch maar 2 opties FBC SCR or Automatic en je hebt het over de settings van Henk volgens mij zijn die er al niet meer.


Edited by 40H3X, 16 December 2018 - 16:46.

Hardware: Vu+ Uno 4k SE - Samsung HM500JI 500GB - Spycat Mini Plus - Vu+ Zero - Vu+ Duo - WD 1TB - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - NAS 3TB RAID 1
Software : OpenPLi 7 - OSCam r11xxx - Settings van Hans

Re: [VU+ UNO4K SE] Afstemmen mislukt #3 Frenske

  • Forum Moderator
    PLi® Core member
  • 20,702 posts

+162
Excellent

Posted 16 December 2018 - 16:53

Het vreemde is dat ik het hier zelden of nooit zie maar onlangs wel ervoer met een nieuw geplaatste Uno 4Kse. Het plaatsen van een CI module is sowieso niet van invloed. Ik zou de kaart gewoon in de box stoppen en fijn met Oscam kijken zo lang het nog kan. De beperking van de module gooit anders vast snel roet in het water v.w.b. het opnemen van meerdere programma's tegelijk.

En ongetwijfeld bedoel jij de zenderlijst van Hans. Henksat  lijsten zijn al enige jaren niet meer van toepassing. ;)

Ik vrees dat het een driverissue is van Vu+ en dan zal dit op termijn wel opgelost gaan worden. Er was namelijk hier al eerder iets over geschreven.


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: [VU+ UNO4K SE] Afstemmen mislukt #4 Shorty365

  • Member
  • 6 posts

0
Neutral

Posted 17 December 2018 - 17:50

40H3X en Fresnke, bedankt voor jullie snelle reacties.

 

Ik gebruik inderdaad de zenderlijsten van Hans, geen idee hoe ik bij Henk kom. Ik heb de Tunerconfiguratie nog even opgeroepen;

Tuner A, Diseqc A/B/C/D

Tuner B, Gelijk aan gebruikte tuner A

Tuner C t/m H, FBC automatisch doorlussen

 

De smartcard ga ik gewoon direct in de box houden, dus zonder CAM zodat ik meerdere programma's tegelijk kan kijken of opnemen.

 

Ik zag in het Duitse forum ook een actueel draadje over 'Afstemmen mislukt' en kreeg de indruk dat hier een ontwikkelaar mee las. Ik ga hier nog op aanhaken.

 

Ondertussen oefen ik nog even geduld/



Re: [VU+ UNO4K SE] Afstemmen mislukt #5 WanWizard

  • Forum Moderator
    PLi® Core member
  • 45,221 posts

+730
Excellent

Posted 17 December 2018 - 18:22

Niet vergeten Oscam te installeren als je de kaart direct in een cardreader steekt, anders gebeurt er nog niks. ;)


Currently in use: VU+Duo 4K (2xFBC S2), VU+Zero, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: [VU+ UNO4K SE] Afstemmen mislukt #6 Frenske

  • Forum Moderator
    PLi® Core member
  • 20,702 posts

+162
Excellent

Posted 17 December 2018 - 18:46

Niet vergeten Oscam te installeren als je de kaart direct in een cardreader steekt, anders gebeurt er nog niks. ;)


Dat had ik hem uiteraard al meegedeeld. ;)
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: [VU+ UNO4K SE] Afstemmen mislukt #7 Shorty365

  • Member
  • 6 posts

0
Neutral

Posted 19 December 2018 - 08:13

Bedankt voor jullie toevoegingen mbt OSCam maar die had ik al geïnstalleerd.



Re: [VU+ UNO4K SE] Afstemmen mislukt #8 Erik Slagter

  • PLi® Core member
  • 44,821 posts

+489
Excellent

Posted 19 December 2018 - 20:51

40H3X en Fresnke, bedankt voor jullie snelle reacties.

 

Ik gebruik inderdaad de zenderlijsten van Hans, geen idee hoe ik bij Henk kom. Ik heb de Tunerconfiguratie nog even opgeroepen;

Tuner A, Diseqc A/B/C/D

Tuner B, Gelijk aan gebruikte tuner A

Tuner C t/m H, FBC automatisch doorlussen

 

De smartcard ga ik gewoon direct in de box houden, dus zonder CAM zodat ik meerdere programma's tegelijk kan kijken of opnemen.

 

Ik zag in het Duitse forum ook een actueel draadje over 'Afstemmen mislukt' en kreeg de indruk dat hier een ontwikkelaar mee las. Ik ga hier nog op aanhaken.

 

Ondertussen oefen ik nog even geduld/

 

Dat is de correcte instelling.


Edited by Erik Slagter, 19 December 2018 - 20:51.

* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: [VU+ UNO4K SE] Afstemmen mislukt #9 Shorty365

  • Member
  • 6 posts

0
Neutral

Posted 23 December 2018 - 14:46

Na de laatste mail ben ik nog aan het knutselen (prutsen) geweest om het zap-probleem op te lossen, dit had natuurlijk ook met de WAF te maken...

 

Ik heb eerst OpenVTi geïnstalleerd, in de veronderstelling dat dit image wellicht beter zou werken omdat er nauwer samengewerkt wordt met VU+ en dat ze alleen VU+ tuners ondersteunen. Het zappen ging met OpenVTi inderdaad veel beter, zonder de 'Afstemmen mislukt' meldingen. Het beeld viel alleen op diverse zenders wel regelmatig weg of was erg blokkerig en dat verveeld heel snel. Daarnaast vond ik OpenVTi erg lastig om mee te werken en blijken veel add-ons etc. allemaal erg oud te zijn.

 

Gisteren dan maar aan de slag gegaan met het originele image van VU+ zelf. Flashen ging prima maar daarna, ik heb geen beeld kunnen krijgen op de Canal Digitaal zenders geen Fast Scan etc. Na 2 uur verwensingen ben ik weer terug gegaan naar de meest actuele OpenPLi en ra-ra geen zap-problemen.

 

Ik weet niet wat er mis was maar het zappen gaat nu een stuk beter en alleen bij de overstap in de Hans-lijst van de Nederlandse zenders naar een van de Belg krijg ik heel kort de melding 'Afstemmen mislukt'. Hier kunnen we mee leven.

 

Kunnen we rustig de kerst in.



Re: [VU+ UNO4K SE] Afstemmen mislukt #10 Niceguy

  • Senior Member
  • 162 posts

0
Neutral

Posted 3 January 2019 - 21:18

Ik heb dit probleem iniddels ook al enige tijd, gebruik ook 4 sat posities en idem instellingen als hierboven en regelmatig afstemmen mislukt op gecodeerde zenders bij omschakelen....

 

Gezien de ervaring van Shorty lijkt het me toch een driver issue... Ik heb geprobeerd het laatste image eens te flashen maar dat hielp niet... Overigens bij FTA komt dit niet voor... Probeer de Duitse zenders maar... Ik vermoed dus decodering/oscam en ook Ccam 2.3.2 (kort geprobeerd) problemen.

 

Wat kan ik nog doen om te helpen dit op te lossen? Logs etc?



Re: [VU+ UNO4K SE] Afstemmen mislukt #11 WanWizard

  • Forum Moderator
    PLi® Core member
  • 45,221 posts

+730
Excellent

Posted 3 January 2019 - 21:29

"Afstemmen mislukt" is een melding van geen lock op het signaal, dat heeft niks te maken met het wel of niet kunnen zien?

 

Als ik dat combineer met "het beeld viel regelmatig weg of was blokkerig" dan kan ik alleen naar tot de conclusie komen dat het signaal slecht of marginaal is. Bij M7 kan dat al voorkomen als de LNB ook maar iets gedraaid is, daar is heel weinig reserve.


Currently in use: VU+Duo 4K (2xFBC S2), VU+Zero, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: [VU+ UNO4K SE] Afstemmen mislukt #12 azbox

  • Senior Member
  • 55 posts

+2
Neutral

Posted 4 January 2019 - 21:28

by de formul s 4k komt er ook gecodeerd even in het beeld te staan by een canaal wissel


1 x formuler f1 met openpli 4.0..1 x sab triple hd met openatv 5.1....1 x azbox elite hd org sw


Re: [VU+ UNO4K SE] Afstemmen mislukt #13 WanWizard

  • Forum Moderator
    PLi® Core member
  • 45,221 posts

+730
Excellent

Posted 4 January 2019 - 21:29

Met een CI module zeker? Ik zou anders niet weten waar die melding vandaan zou moeten komen. 


Currently in use: VU+Duo 4K (2xFBC S2), VU+Zero, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: [VU+ UNO4K SE] Afstemmen mislukt #14 erwinde

  • Senior Member
  • 31 posts

+1
Neutral

Posted 4 January 2019 - 22:28

Ik zie de 'Afstemmen mislukt' ook regelmatig op mijn Vu Ultimo 4K. Het gebeurt lang niet altijd, maar als de melding er is, is het altijd na het zappen naar een Canal Digitaal zender. Gek genoeg zie ik het nooit, als ik ik naar een van de Franse gecodeerde zenders op 5 West zap. 

 

Ik heb een oranje CD kaart en een Fransat kaart die beiden onder Oscam draaien. (OpenPLI 6.2 van 31 dec 2018). Er zitten 2 FBC tuners (beiden de 45308X) in de ontvanger waarop 4 kabels zijn aangesloten die naar 4 switches (diseqc 1.1) gaan met elk 6 LNB's. Ouderwets legacy mode dus, 

 

Ik heb nog totaal geen logica kunnen ontdekken, wanneer de melding komt. Het lijkt willekeurig.



Re: [VU+ UNO4K SE] Afstemmen mislukt #15 Erik Slagter

  • PLi® Core member
  • 44,821 posts

+489
Excellent

Posted 5 January 2019 - 11:06

"Afstemmen mislukt" naar 23.5E en niet naar 5W. Ik zie de logica wèl!


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: [VU+ UNO4K SE] Afstemmen mislukt #16 erwinde

  • Senior Member
  • 31 posts

+1
Neutral

Posted 5 January 2019 - 12:00

Ik niet. Gisteren en vandaag ben ik een uurtje aan het zappen geweest, ook naar FTA zenders van andere aanbieders op 23.5E  en er is geen correlatie met 23.5E, ook niet met het kwadrant waar de zender in zit. Ik heb de melding tot nu toe alleen nog maar gezien na een zap naar een van de CD zenders, onafhankelijk vanaf welke zender er gezapt wordt. Met andere woorden; of er wel of niet geschakeld moet worden door de switch en/of kwadrant in de lnb.

 

Je zou haast gaan denken dat er iets aan het signaal op de CD transponders mankeert, waardoor de tuner meer moeite heeft om een lock te krijgen.



Re: [VU+ UNO4K SE] Afstemmen mislukt #17 Erik Slagter

  • PLi® Core member
  • 44,821 posts

+489
Excellent

Posted 6 January 2019 - 10:58

Dat klopt, de kwaliteit van het signaal van de M7 transponders kan heel goed minder zijn dan van andere providers. Alleen de grootste partijen (denk aan BSkyB) kunnen zich de beste apparatuur veroorloven.

 

Dus dan wordt het toch maar weer eens uitrichten. Met een redelijke schotel en goed uitrichten kun je ook op de M7 transponders 14-15 dB halen. Maar de > 16 dB die ik zie op 28.2E, dat zit er niet in.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: [VU+ UNO4K SE] Afstemmen mislukt #18 Shorty365

  • Member
  • 6 posts

0
Neutral

Posted 7 January 2019 - 08:07

Dat afstemmen mislukt blijft een vreemd probleem want na het compleet opnieuw flashen heb ik praktisch geen last meer van deze melding. De realatie met een slecht uitgerichte schotel zie ik ook want mijn schotel staat niet helemaal goed. Bij het zappen naar BVN op de HotBird volgens de lijst van Hans mislukt. (ik zie momenteel helemaal niets op HB) Als ik daarna doorzap naar Belgie 1 krijg ik ook kort de melding 'Afstemmen mislukt'. Daarna in de CD-lijst van Hans geen problemen met zappen. Op de VU+ Uno 4K SE heb ik bij de CD-zenders een SNR van rond de 70%. Voor goed beeld is dit voldoende want geen blokjes etc. (Had ik wel met het OpenVTi) maar is dit het maximaal haalbare?






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users