Jump to content


Photo

openpli 6.2 auf H9S - Verbindungsprobleme mit DCC


  • Please log in to reply
3 replies to this topic

#1 aldente

  • Member
  • 23 posts

0
Neutral

Posted 21 December 2018 - 09:01

Guten Tag!

 

wie im Titel  geschrieben versuche ich mittels DCC eine FTP/telnet Verbindung  vom PC aus herzustellen. Passwort und ip adress in der Box sind fix. Das Programm DCC findet schon die Box (ip adress) und die Verbindungen sind für kurze Zeit hergestellt (2 x grün), dann aber "login incorrect..."

Meine Frage gibt es ein anderes geeignetes Tool.

Danke im Voraus



Re: openpli 6.2 auf H9S - Verbindungsprobleme mit DCC #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 21,537 posts

+181
Excellent

Posted 21 December 2018 - 09:31

Default gibt es überhaupt kein Kennwort im H9 oder jede andere Box.
Wenn jemand anders diese Box installiert hat würde ich ihm mal fragen oder mal frisch Flaschen. Wenn du Explorer benutzt kannst du normalerweise via \\h9 eine Verbindung erstellen.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: openpli 6.2 auf H9S - Verbindungsprobleme mit DCC #3 aldente

  • Member
  • 23 posts

0
Neutral

Posted 21 December 2018 - 17:37

so eine meldung bekomme ich:

Telnet Connected
FTP Connected
 
Bootmanager: not found.


Re: openpli 6.2 auf H9S - Verbindungsprobleme mit DCC #4 aldente

  • Member
  • 23 posts

0
Neutral

Posted 21 December 2018 - 19:00


so eine meldung bekomme ich:
Telnet Connected
FTP Connected

Bootmanager: not found.


jetzt geht´s




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users