Jump to content


Photo

OpenPli 7.0 und Edision OS Mini


  • Please log in to reply
2 replies to this topic

#1 tmm672

  • Member
  • 6 posts

0
Neutral

Posted 6 January 2019 - 18:33

Hallo Guten Abend !

 

Gibst einen Problem mit Letzte 3 Image Open Pli 7.0 ( von 03., 04 und 06(5) Januar 2019)

 

MgCamd 38 arbeitet  mit diese Image nicht ???

 

Bitte prüfen und reparieren.

 

MfG

 

 

 

 

 



Re: OpenPli 7.0 und Edision OS Mini #2 tmm672

  • Member
  • 6 posts

0
Neutral

Posted 15 January 2019 - 21:11

Hallo  noch mahl Guten Abend !

 

Problem mit  Image Open Pli 7.0 von 

Softcam MgCamd 1.38 ist nicht ausgleichen.

 

Jetzt ist im neue Stabile Image  7.0 gibst keine MgCamd !!!!

 

Ich verstehe nicht was ist Problem.

MgCamd arbeitet perfekt mit Image Open Pli 6.2 und alle

andere Image (Open ATV, Open HDF, Open NFR, Open Spa ... ),

aber mit neue Image 7.0 arbeitet nicht ????

 

  

  

Bitte Erklären.

Und  biis jetzt gibst keine Antwort  nach erste Post ????

 

 

MfG



Re: OpenPli 7.0 und Edision OS Mini #3 WanWizard

  • Forum Moderator
    PLi® Core member
  • 43,912 posts

+708
Excellent

Posted 15 January 2019 - 21:45

Wir sind uns des Problems bewusst, es sollte nach dem Aufbau von heute Abend gelöst werden.

 

( google translate )


Currently in use: VU+Duo 4K (2xFBC S2), VU+Zero, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users