Jump to content


Photo

Tv en ontvanger steeds uit


  • Please log in to reply
2 replies to this topic

#1 Fookplace

  • New Member
  • 2 posts

0
Neutral

Posted 9 January 2019 - 06:26

Hallo allemaal

Ik heb de vu+solo 2 en tv Sony bravia 4k.
Nu had ik altijd pli 6.2 erop zonder problemen.toen heb ik de versie rc 7 op de ontvanger gezet de versie van 2018-12-11

Hier ook geen probleem.
Tot dat ik updates ging binnen halen.
Opeens na de updates zie ik opeens de zenderlijst in beeld en plots hierna gaat de ontvanger uit en tv ook.Ik heb de HDMI-CEC instellingen bekeken en ook hier kan ik niets vreemds ontdekken ook dit uitgeschakeld maar het fenomeen blijft.Ik ben nu weer terug naar 6.2 en dit draait perfect. Ik verander bij installatie naar 7.0 helemaal niets. Ook een complete schone installatie mag niet baten.
Wat doe ik fout ?
Alvast bedankt voor reactie
Groet
Peter

Re: Tv en ontvanger steeds uit #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 43,860 posts

+706
Excellent

Posted 9 January 2019 - 13:10

Het zegt mij helemaal niks. En als HDMI-CEC uit staat kan de box de TV niet eens uit zetten, dus dat is dubbel raar...


Currently in use: VU+Duo 4K (2xFBC S2), VU+Zero, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Tv en ontvanger steeds uit #3 Fookplace

  • New Member
  • 2 posts

0
Neutral

Posted 10 January 2019 - 05:30

Vertel mij wat.
Ik draai nu sinds gisteren met de versie 2018-12-11 7.0
Geen enkel probleem maar ik heb de updates niet gedaan anders heb ik het gehaaid weer.Maar wat dit nu kan zijn ik heb geen idee.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users