Springen naar inhoud


Foto

Mutant HD60


  • Please log in to reply
Er zijn 12 reacties in dit onderwerp

#1 ash1

  • Senior Member
  • 48 berichten

0
Neutral

Geplaatst op 10 januari 2019 - 18:25

Die beiden letzten Images weden zwar geflasht aber die Box startet nicht.Das OpenATV vom 06.01. funktioniert



Re: Mutant HD60 #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 20563 berichten

+156
Excellent

Geplaatst op 10 januari 2019 - 18:43

Ich werde dies Morgen mal testen aber bisher noch kaum Probleme damit gehabt.
Ich nehme an das du die RC 7 Images meinst?
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Mutant HD60 #3 ash1

  • Senior Member
  • 48 berichten

0
Neutral

Geplaatst op 10 januari 2019 - 18:50

Ja,hab die Box heute bekommen,war enttäuscht das nur ATV drauf war,umflashen geht nicht.



Re: Mutant HD60 #4 Frenske

  • Forum Moderator
    PLi® Core member
  • 20563 berichten

+156
Excellent

Geplaatst op 10 januari 2019 - 19:07

Habe es eben trotzdem mal schnell getestet um online zu flashen aber mehrere Images geben ein Fehler das das Image nicht in Ordnung sei. Aber nur wenn Ich versuche um Online zu flashen. Dann geht da etwas nicht ganz richtig. Muss ich mal weiter testen und melden. 

Aber flashen mit USB stick wird doch wohl funktionieren? Hier schon. Eben das Image RC 7.0 von Heute mit USB geflasht. 

 

Du musst die reset Taste (links vom SD Karte) drücken bis die Rote Led am Front anfangt zu blinken. Das Image funktioniert bis jetzt prima.

 

 

Bijgevoegde Bestanden


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Mutant HD60 #5 betacentauri

  • PLi® Core member
  • 4701 berichten

+226
Excellent

Geplaatst op 10 januari 2019 - 19:22

Online flashen geht nicht!

Ich habe gerade was für ofgwrite gebaut, aber es geht trotzdem nicht. Es muss erstmal weiterhin per USB Stick geflasht werden.


Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: Mutant HD60 #6 Frenske

  • Forum Moderator
    PLi® Core member
  • 20563 berichten

+156
Excellent

Geplaatst op 10 januari 2019 - 19:25

Online flashen geht nicht!
Ich habe gerade was für ofgwrite gebaut, aber es geht trotzdem nicht. Es muss erstmal weiterhin per USB Stick geflasht werden.

Dann brauche ich weiterhin nichts mehr zu testen weil das Image funktioniert. Ich vermute das TS nicht auf dem laufenden ist wie man flashen soll.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Mutant HD60 #7 betacentauri

  • PLi® Core member
  • 4701 berichten

+226
Excellent

Geplaatst op 10 januari 2019 - 19:39

Vielleicht noch ein Hinweis:

Nach dem Entpacken des Images müssen im Hauptverzeichnis des USB Sticks die beiden Dateien bootargs.bin und fastboot.bin liegen. Der Rest der Dateien liegt dann im Verzeichnis hd60.


Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: Mutant HD60 #8 Frenske

  • Forum Moderator
    PLi® Core member
  • 20563 berichten

+156
Excellent

Geplaatst op 10 januari 2019 - 19:47

Dies kann also nur vom Hersteller gelöst werden nehme Ich an.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Mutant HD60 #9 betacentauri

  • PLi® Core member
  • 4701 berichten

+226
Excellent

Geplaatst op 10 januari 2019 - 19:59

Ja, da eine Änderung im BSP Layer notwendig ist.


Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: Mutant HD60 #10 ash1

  • Senior Member
  • 48 berichten

0
Neutral

Geplaatst op 10 januari 2019 - 22:54

Ich teste morgen nochmal.Heute hat nur ATV im USB Modus flashen funktioniert



Re: Mutant HD60 #11 ash1

  • Senior Member
  • 48 berichten

0
Neutral

Geplaatst op 11 januari 2019 - 17:13

Image vom 10.01 hat funktioniert.Box läuft sehr flüssig.

Andere Frage:Kann mir jemand ein OpenPLI7 für die Xpeed LX1 bauen?



Re: Mutant HD60 #12 Frenske

  • Forum Moderator
    PLi® Core member
  • 20563 berichten

+156
Excellent

Geplaatst op 11 januari 2019 - 17:53

Wenn du nicht diese Box im Downloadbereich meinst, dann wird die nicht von uns unterstützt. Schade, für dich. ;) https://openpli.org/... LX class S2/C/
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Mutant HD60 #13 ash1

  • Senior Member
  • 48 berichten

0
Neutral

Geplaatst op 11 januari 2019 - 18:05

 Die meinte ich nicht,Pech für mich.


Veranderd door ash1, 11 januari 2019 - 18:06





1 gebruiker(s) lezen dit onderwerp

0 leden, 1 bezoekers, 0 anonieme gebruikers