Jump to content


Photo

Mijn VU+ Duo2 had vast lopers met Open Pli nou OpenViX er op draait al een week geen vast lopers snap er niks van

Vu+ Duo 2

  • Please log in to reply
1 reply to this topic

#1 snowman.nl

  • Senior Member
  • 162 posts

+2
Neutral

Posted 11 January 2019 - 20:22

Hoi Jongens\

 

raar fenomeen toch

 

Mijn VU+ Duo2  had vast lopers met Open Pli nou OpenViX  er op draait al een week geen vast lopers snap er niks van

ik heb echt alle Open PLi 4 , 6 ,6.1 en open pli 7 geprobeert

 

Open PLI is echt mijn favoriete Image

 

mischien dat jullie eens kun kijken in OpenViX

 

http://www.openvix.c....php/downloads/

 

;)

 

 



Re: Mijn VU+ Duo2 had vast lopers met Open Pli nou OpenViX er op draait al een week geen vast lopers snap er niks van #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 21,305 posts

+172
Excellent

Posted 11 January 2019 - 20:44

Ik denk niet dan onze ontwikkelaars OpenVix gaan testen zonder te weten waarom het in OpenPLi vastloopt (bij jou).
Vastlopers kúnnen gepaard gaan met een GSOD en dus ook een crashlog. Nog los van allerhande plugins die mogelijk ergens roet in het eten gooien. Dus ieder crashlog is welkom. Maar aangezien het forum niet over loopt van identieke fouten moet het iets bij jou zijn.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Een Dreambox DM 800-SE Verder nog een een VU+ duo met 500Gb harddisk + een VU+ Uno. + ook nog een Xtrend ET4000 en een Vu+ Zero erbij. Inmiddels heb ik ook nog een VU+ Duo2 erbij, een Vu+ Solo 4K, een Formuler F4, Xtrend ET10000, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en nog het e.e.a.

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.





Also tagged with one or more of these keywords: Vu+ Duo 2

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users