Jump to content


Photo

Traag zappen VU+ Duo4K


  • Please log in to reply
28 replies to this topic

Re: Traag zappen VU+ Duo4K #21 WanWizard

  • Forum Moderator
    PLi® Core member
  • 46,354 posts

+749
Excellent

Posted 4 February 2019 - 17:22

Er is hierboven al gezegd dat dit niet helpt.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Traag zappen VU+ Duo4K #22 Tech

  • Forum Moderator
    PLi® Core member
  • 10,613 posts

+248
Excellent

Posted 4 February 2019 - 18:54

En als je dan toch graag moeilijk wil doen en tijd over hebt ;)

je moet een service met de naam 'service-naam-welke-je-hebt-bedacht' aanmaken waarin je de raid vermeldt, vervolgens kan je die blocken door bij de gebruiker de '!servicenaam-welke-je-hebt-bedacht' aan te vinken.

 

(die servicenaam is natuurlijk iets wat je zelf mag bedenken)


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Traag zappen VU+ Duo4K #23 Erik Slagter

  • PLi® Core member
  • 44,988 posts

+491
Excellent

Posted 4 February 2019 - 19:17

Ik hier scan ook alles zelf, dus ook geen zenderlijst-issue. Ik heb één keer meegemaakt dat het vijf seconden duurde voordat ik een LOCK had (heeft dus niks te maken met decryptie). En dat was op een root tuner, dus dat lijkt niet het verschil te maken.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: Traag zappen VU+ Duo4K #24 littlesat

  • PLi® Core member
  • 47,558 posts

+496
Excellent

Posted 4 February 2019 - 19:20

Niet locken != decodering issue... dan ligt het dus niet aan oscam maar iets aan de drivers en/of hardware...

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Traag zappen VU+ Duo4K #25 Erik Slagter

  • PLi® Core member
  • 44,988 posts

+491
Excellent

Posted 4 February 2019 - 19:33

Ja, het kwartje is ook bij Littlesat gevallen...


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: Traag zappen VU+ Duo4K #26 WanWizard

  • Forum Moderator
    PLi® Core member
  • 46,354 posts

+749
Excellent

Posted 4 February 2019 - 21:26

Ik hier scan ook alles zelf, dus ook geen zenderlijst-issue. Ik heb één keer meegemaakt dat het vijf seconden duurde voordat ik een LOCK had (heeft dus niks te maken met decryptie). En dat was op een root tuner, dus dat lijkt niet het verschil te maken.

 

Ik scan hier ook altijd alles zelf, en ik heb die 5 seconden op elke encrypted zender. FTA -> FTA is binnen een seconde gebeurd. FTA -> encrypted is soms een seconde of 2, soms zeker 5 seconden.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Traag zappen VU+ Duo4K #27 littlesat

  • PLi® Core member
  • 47,558 posts

+496
Excellent

Posted 4 February 2019 - 23:26

En precies hierdoor komt de verwarring met de EMU...

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Traag zappen VU+ Duo4K #28 Bbbb

  • New Member
  • 2 posts

0
Neutral

Posted 8 May 2019 - 19:32

Hallo, sinds kort heb ik een VU+ DUO 4k en verloopt het zappen ook heel traag.

Ben totaal geen expert, maar merk wel dat de vertraging optreedt als van transponder veranderd wordt.

De gevonden truc van user Lemmingsbeest werkt uitstekend.

Alleen als ik een "fast scan" doe moet ik deze truc doen, wel lastig.....

Andere gebruikers hebben er geen last van als ze zelf scannen; wat wordt hiermee bedoelt "zelf scannen"?
Is dat de optie "automatisch zoeken"?

 

Is de verwachting dat de developers van OpenPli dit probleem oppikken?

 

Groet 



Re: Traag zappen VU+ Duo4K #29 WanWizard

  • Forum Moderator
    PLi® Core member
  • 46,354 posts

+749
Excellent

Posted 8 May 2019 - 20:03

Het  is niet nodig om twee keer hetzelfde te vragen. We lezen alle fora. ;)


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users