Jump to content


Photo

Openpli friert ständig ein oder stürzt ab


  • Please log in to reply
8 replies to this topic

#1 fidelcastro54

  • Senior Member
  • 339 posts

+6
Neutral

Posted 7 February 2019 - 20:24

Seit kurzem friert mein pli 7 beim umschalten ein oder stürzt dabei ab. Es läuft dann links oben der Spinner und nach 1-2 Sekunden bleibt die Box dann stehen. Nur ausschalten hilft. Logs gibts dazu keider keine. :(

Gesendet von meinem SM-T813 mit Tapatalk

VU+ Duo2 *OpenPLI 7.0 *int. 1TB HDD *16TB QNAP-NAS Gb-LAN *OSCam*HD+ HD02 *Sky V14 *MTV Unlimited


Re: Openpli friert ständig ein oder stürzt ab #2 JuergenK1

  • Senior Member
  • 83 posts

0
Neutral

Posted 8 February 2019 - 17:00

Und behaupten alle Openpli 7.0 läuft stabil.



Re: Openpli friert ständig ein oder stürzt ab #3 betacentauri

  • PLi® Core member
  • 4,946 posts

+233
Excellent

Posted 8 February 2019 - 17:21

Ist die Frage ob es wirklich an PLi 7.0 liegt oder an irgendeinem Plugin. Würde mal Backup machen und dann die Box komplett neu aufsetzen. Am besten ohne die Einstellungen wieder herzustellen.
Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: Openpli friert ständig ein oder stürzt ab #4 JuergenK1

  • Senior Member
  • 83 posts

0
Neutral

Posted 9 February 2019 - 11:19

Bei Openpli gibt es noch viel Baustellen,das hbbtv bei der Duo 4K,den Chromium Browser für Youtube-TV,und das man wieder Plugins installieren kann das geht auch noch nicht.

Es gibt viele Probleme die man hier  im Forum lesen kann,aber was Hilft es wenn das Entwickler Team nichts dagegen unternimmt denen sind die Fehler und Probleme der User

egal weil sonst hätte man reagiert und diese Behoben.Die 7.0 läuft auf manchen Geräten stabil aber nicht überall und da muss noch nachgebessert werden.Ich hoffe das diese Probleme mit einer neuen stabileren Version vorbei sind.



Re: Openpli friert ständig ein oder stürzt ab #5 littlesat

  • PLi® Core member
  • 47,187 posts

+494
Excellent

Posted 9 February 2019 - 12:34

Hir Keine Problemen?!?!

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Openpli friert ständig ein oder stürzt ab #6 ricki

  • Senior Member
  • 268 posts

+2
Neutral

Posted 9 February 2019 - 14:14

Hier auch nicht.

Re: Openpli friert ständig ein oder stürzt ab #7 WanWizard

  • Forum Moderator
    PLi® Core member
  • 45,625 posts

+737
Excellent

Posted 9 February 2019 - 15:00

Das Chromium-Plugin ist in der BSP von VU + nicht aktiviert, da es nicht funktioniert. Youtube wird gestartet, aber die Auswahl eines Videos stürzt beim Plugin ab. VU + muss das beheben.

 

( google translate )


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.2TC ©, Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Openpli friert ständig ein oder stürzt ab #8 ricki

  • Senior Member
  • 268 posts

+2
Neutral

Posted 9 February 2019 - 15:45

Es gibt ein youtube Plugin, bei mir geht es einwandfrei, Das Chromium-Plugin ist es irgentwas besonderes?



Re: Openpli friert ständig ein oder stürzt ab #9 JuergenK1

  • Senior Member
  • 83 posts

0
Neutral

Posted 9 February 2019 - 15:53

Ich weiß was Du für eins meinst das was bei Gigablue dabei das funktioniert ganz ordentlich und ist leicht zu Bedienen,das gibt es bei OpenATV und OpenHDF und ist auch bei TeamBlue auf dem Feed.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users