Jump to content


Photo

Samba plugin?


  • Please log in to reply
1 reply to this topic

#1 timkvist

  • Senior Member
  • 45 posts

0
Neutral

Posted 9 February 2019 - 17:22

Hello!

 

Wherer can i find the old samba plugin for enigma2 ? or how can i downgrade samba version?

 

Thanks



Re: Samba plugin? #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 44,613 posts

+715
Excellent

Posted 9 February 2019 - 17:31

Samba is not a plugin. And there is nothing to downgrade to.

 

Instead of asking for a perceived solution, it might be better to explain what problem you are trying to solve?


Currently in use: VU+Duo 4K (2xFBC S2), VU+Zero, Amiko Viper 2TC, Zgemma H3.2TC, Zgemma H6

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users