Jump to content


Photo

Zgemma H9T en Update 7.0 Release 03-11


  • Please log in to reply
10 replies to this topic

#1 Heppieboeddah

  • Senior Member
  • 362 posts

+4
Neutral

Posted 12 March 2019 - 13:41

Als upgrade freak de box geprobeerd te updaten naar de versie van 03-11. Bij deze update zoals gebruikelijk geflashed met het maken van een backup

Update gaf aan  bij het booten wilt u backup terugzetten. Zoals ik altijd doe, bevestig ik dat. Na het weer opstarten van de box bleef deze hangen op het logo

 

Iets bekend van een probleem bij deze laatste image?

 

Uiteindelijk de versie van 03-04 maar geïnstalleerd en alles weer opnieuw moeten instellen. Op zich niet zo'n probleem.

 

Huiver nu echter om de laatste image te flashen omdat ik dan misschien weer hetzelfde probleem ga ervaren.

 

Iemand die hier info over heeft? Of is N=1 in dit geval?

 

 


Zgemma H9T


Re: Zgemma H9T en Update 7.0 Release 03-11 #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 46,349 posts

+749
Excellent

Posted 12 March 2019 - 13:48

Waarom zou je een update flashen, en niet gewoon updaten? Waarom kun je bij het flashen van 03-11 wel een backup terugzetten, maar moet je bij die van 03-04 alles opnieuw instellen?

 

Er zijn duizend-en-een redenen waarom een box niet doorstart, of de issue daartoe geeft. Zonder verder onderzoek valt daar vrij weinig over te zeggen...


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Zgemma H9T en Update 7.0 Release 03-11 #3 cobus

  • Senior Member
  • 3,717 posts

+47
Good

Posted 12 March 2019 - 13:48

Misschien corrupte files in de backup wie roet in het eten gooien.


Groetjes Cobus R

 

VU+ UNO 4K FBC DVB C  LCD4linux met Samsung SPF 75H

XTREND ET10K 1x DVB C/T2

 

Ziggo (digitaal) Kabel TV (FTV) op alle decoders met oa fallback tuner

 


Re: Zgemma H9T en Update 7.0 Release 03-11 #4 Heppieboeddah

  • Senior Member
  • 362 posts

+4
Neutral

Posted 12 March 2019 - 14:00

Waarom zou je een update flashen, en niet gewoon updaten? Waarom kun je bij het flashen van 03-11 wel een backup terugzetten, maar moet je bij die van 03-04 alles opnieuw instellen?

 

Er zijn duizend-en-een redenen waarom een box niet doorstart, of de issue daartoe geeft. Zonder verder onderzoek valt daar vrij weinig over te zeggen...

 

Waarom niet? Er is de mogelijkheid om dat op een fijne manier te doen. Dus als het kan, waarom niet?

Er lijkt mij weldegelijk een causaal verband tussen het flashen van de laatste image en het issue. Dit omdat de vorige keren alles op een prima wijze ging.

 

Waarom kun je bij het flashen van 03-11 wel een backup terugzetten, maar moet je bij die van 03-04 alles opnieuw instellen? 

 

Nope na de flash van 03-11 gaat het fout. Na het flashen van 03-04 was er geen issue

 

 

 


Zgemma H9T


Re: Zgemma H9T en Update 7.0 Release 03-11 #5 Heppieboeddah

  • Senior Member
  • 362 posts

+4
Neutral

Posted 12 March 2019 - 14:01

Misschien corrupte files in de backup wie roet in het eten gooien.

 

Kan. Kan ook iets corrupts in de image zijn.

 

Vandaar dat ik het hier even vraag


Zgemma H9T


Re: Zgemma H9T en Update 7.0 Release 03-11 #6 WanWizard

  • Forum Moderator
    PLi® Core member
  • 46,349 posts

+749
Excellent

Posted 12 March 2019 - 14:53

Nope na de flash van 03-11 gaat het fout. Na het flashen van 03-04 was er geen issue

 

Dat is geen antwoord op de vraag. Waarom na het flashen van 03-04 kun (of wil) je geen backup terug zetten?


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Zgemma H9T en Update 7.0 Release 03-11 #7 Heppieboeddah

  • Senior Member
  • 362 posts

+4
Neutral

Posted 12 March 2019 - 18:00

 

Nope na de flash van 03-11 gaat het fout. Na het flashen van 03-04 was er geen issue

 

Dat is geen antwoord op de vraag. Waarom na het flashen van 03-04 kun (of wil) je geen backup terug zetten?

 

De backup was niet aanwezig [niet meer aanwezig] na de 03-11 flash


Zgemma H9T


Re: Zgemma H9T en Update 7.0 Release 03-11 #8 WanWizard

  • Forum Moderator
    PLi® Core member
  • 46,349 posts

+749
Excellent

Posted 12 March 2019 - 18:28

Hoe krijg je dat voor elkaar? Een flash wist niks.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Zgemma H9T en Update 7.0 Release 03-11 #9 dutchandrew

  • Senior Member
  • 144 posts

+3
Neutral

Posted 12 March 2019 - 22:09

Foutje in de skin PD1 LOI full night?



Re: Zgemma H9T en Update 7.0 Release 03-11 #10 Dimmie

  • Senior Member
  • 1,829 posts

+17
Neutral

Posted 13 March 2019 - 00:18

werkt hier gewoon prima op de H9T



Re: Zgemma H9T en Update 7.0 Release 03-11 #11 littlesat

  • PLi® Core member
  • 47,555 posts

+496
Excellent

Posted 13 March 2019 - 08:02

https://forums.openp...23#entry1030157

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users