Jump to content


Photo

synchroon probleem bij verschillende Nederlandse zenders.


  • Please log in to reply
25 replies to this topic

Re: synchroon probleem bij verschillende Nederlandse zenders. #21 Tech

  • Forum Moderator
    PLi® Core member
  • 10,502 posts

+246
Excellent

Posted 15 April 2019 - 17:52

Ik heb er even specifiek op gelet maar bemerk hier soms ook dat de zaak iets uit sync loopt op de kabel.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: synchroon probleem bij verschillende Nederlandse zenders. #22 Loui (PD1LOI)

  • Senior Member
  • 2,853 posts

+61
Good

Posted 15 April 2019 - 20:24

Ligt dat nu aan de kabel of aan de firmware? Moeilijk zoiets te traceren.

Mijn handtekening is zoals gewoonlijk niet te lezen.
PD1LOI
Mut@nt-HD51-PVR en Wavefrontier T90.
En alles draait op OpenPli v7.0. 

Bereikbaar op BM 204 NL-DMR


Re: synchroon probleem bij verschillende Nederlandse zenders. #23 Tech

  • Forum Moderator
    PLi® Core member
  • 10,502 posts

+246
Excellent

Posted 15 April 2019 - 21:21

Ligt dat nu aan de kabel of aan de firmware? Moeilijk zoiets te traceren.

Dat ligt echt niet aan de firmware.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: synchroon probleem bij verschillende Nederlandse zenders. #24 cobus

  • Senior Member
  • 3,693 posts

+47
Good

Posted 17 April 2019 - 15:03

Zelf denk ik ook dat het de aanvoer is.


Groetjes Cobus R

 

VU+ UNO 4K FBC DVB C  LCD4linux met Samsung SPF 75H

XTREND ET10K 1x DVB C/T2

 

Ziggo (digitaal) Kabel TV (FTV) op alle decoders met oa fallback tuner

 


Re: synchroon probleem bij verschillende Nederlandse zenders. #25 Henksat

  • Senior Member
  • 14,813 posts

+47
Good

Posted 18 April 2019 - 09:55

 

Ligt dat nu aan de kabel of aan de firmware? Moeilijk zoiets te traceren.

Dat ligt echt niet aan de firmware.

 

 

Niet gehinderd door enige technische kennis van zaken, maar ik merk dat probleem ook al veel langer.

En dat het niet aan de firmware ligt weet ik niet, maar een reboot lost het probleem wel voor een tijdje op.



Re: synchroon probleem bij verschillende Nederlandse zenders. #26 Loui (PD1LOI)

  • Senior Member
  • 2,853 posts

+61
Good

Posted 18 April 2019 - 12:05



Ligt dat nu aan de kabel of aan de firmware? Moeilijk zoiets te traceren.

Dat ligt echt niet aan de firmware.

Niet gehinderd door enige technische kennis van zaken, maar ik merk dat probleem ook al veel langer.
En dat het niet aan de firmware ligt weet ik niet, maar een reboot lost het probleem wel voor een tijdje op.
Precies dat bedoel ik nu.

Mijn handtekening is zoals gewoonlijk niet te lezen.
PD1LOI
Mut@nt-HD51-PVR en Wavefrontier T90.
En alles draait op OpenPli v7.0. 

Bereikbaar op BM 204 NL-DMR





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users