Jump to content


Photo

Problemen met auto backup

VU+ solo SE2

  • Please log in to reply
63 replies to this topic

Re: Problemen met auto backup #61 WanWizard

  • Forum Moderator
    PLi® Core member
  • 46,428 posts

+751
Excellent

Posted Today, 14:12

Kan. Maar die heb je ook niet als je geen werkende IP stack hebt. ;)


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Problemen met auto backup #62 Lutz

  • Senior Member
  • 657 posts

0
Neutral

Posted Today, 15:58

Op zich blijft het een vreemd gegeven dat de tijd, in de box, klaarblijkelijk niet door lijkt te lopen als de box in stand-by staat.


De client box staat aan of is van de netvoeding af, Ik ben benieuwd wat morgen cchtend gebeurt.
<p>VU+Duo2, VU Solo SE, DM800HD se R.I.P, Visiosat Big Bisat schotel met QuadLnbs voor Astra 1 - 3, Hotbird

Re: Problemen met auto backup #63 Lutz

  • Senior Member
  • 657 posts

0
Neutral

Posted Today, 16:02

Vertraagt het module systemtime het uitschakelen van de clientbox VU+soloSE?

Het uitschakelen naar deep standby duurt ineens veel langer dan voorheen, maar de clientbox wordt echt uitgeschakelt.
<p>VU+Duo2, VU Solo SE, DM800HD se R.I.P, Visiosat Big Bisat schotel met QuadLnbs voor Astra 1 - 3, Hotbird

Re: Problemen met auto backup #64 WanWizard

  • Forum Moderator
    PLi® Core member
  • 46,428 posts

+751
Excellent

Posted Today, 18:31

Nee. Dat doet verder niks, anders dan af en toe ntpdate.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users