Jump to content


Photo

19.2 zenders op zwart


  • Please log in to reply
24 replies to this topic

Re: 19.2 zenders op zwart #21 Frans B

  • Senior Member
  • 27 posts

0
Neutral

Posted 6 July 2019 - 14:27

Tsja, linguïsten heb je overal ter wereld :)
Ik had ooit een Nederlandse collega die in zijn jeugd in Kenia woonde (vader van hem werkte bij de WHO). 2 Keniaanse klanten kwamen binnen en hij sprak ze aan in accentloos Swahili... Heb nog nooit iemand zó oenig uit de ogen zien kijken.

Ik werkte ooit bij Sony Service op Kreta. Komt er een toerist binnen, ik hem tewoord staan in het engels. Kwam er al snel achter dat het een duitser was (accent natuurlijk). Na even verder praten vertelde hij dat hij in limburg werkte. Dus toen in het nederlands verder gesproken.....



Re: 19.2 zenders op zwart #22 TheRaver

  • Member
  • 13 posts

0
Neutral

Posted 6 July 2019 - 15:58

Heb weer wat kunnen testen, maar denk ook niet dat openpli probleem is :P

 

Bij mij thuis lijkt inderdaad de kop van 19.2 kapot te zijn die ontvangt helemaal niks.

 

Bij mijn Pa thuis met de lijst van 5 juli doet wel Das Erste op kanaal 457 het maar Das Erste HD op kanaal 81 doet niks 0% ontvangst.

Het lijkt erop dat daar de kop wel werkt en goed staat uitgericht. Heb de box van mijn oom daar ook geprobeerd en die vertoond exact het zelfde.

Voor zover ik weer is Das Erste HD nog steeds FTA



Re: 19.2 zenders op zwart #23 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,873 posts

+836
Excellent

Posted 6 July 2019 - 17:21

Das Erste:  11836 H 27500 34 QPSK (horizontaal, hoog)

Das Erste HD: 11493 H 22000 2/3 8PSK (horizontaal, laag)

 

Dus het kan nog steeds dat 1 kwadrant kapot is, of dat laag/hoog schakeling niet werkt (of dat toneburst/22Khz uit staat).

 

Wat doet 3sat HD, die zit vertikaal, laag, en SAT.1 HH/SH, die zit verticaal, hoog?


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: 19.2 zenders op zwart #24 TheRaver

  • Member
  • 13 posts

0
Neutral

Posted 6 July 2019 - 17:38

3sat HD doet het ook niet.

3sat (non HD) doet het wel.

 

22khz toneburst staat aan.



Re: 19.2 zenders op zwart #25 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,873 posts

+836
Excellent

Posted 6 July 2019 - 17:49

3sat SD zit horizontaal hoog.

 

Dus het lijkt er op alsof Horizontaal/Vertikaal wel werkt (13/18V) maar Laag/Hoog niet (22Hkz). Als de config ok is, dan lijkt me de LNB of DiseqC switch kapot.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users