Jump to content


Photo

Et8000 lijkt kaarten (van ziggo) niet meer te lezen.

et8000 ziggo kaartlezer

  • Please log in to reply
17 replies to this topic

#1 kostenzer

  • Senior Member
  • 192 posts

+2
Neutral

Posted 4 August 2019 - 20:45

Zijn we weer.....

Na het overzetten van de opnames heb ik de et8000 opnieuw voorzien van OpenPli 7.1

Helemaal geïnstalleerd naar mijn wensen en het liep als een zonnetje.

 

Toen de stekker er uit en nu een paar weekjes later bij iemand anders uitgeprobeerd. Zelfde ziggogebied. zelfde frequentie en ID.

Alleen  npo 1,2 en 3 en de ziggo zender doen het.  Kaart doet het in de tv's wel.

Zou dat wat met het Securityboard te maken kunnen hebben?  Ik roep maar wat. Ik heb ook gelezen dat sinds 6.2 het Securityboard geen roet meer in het eten kan gooien.

 

Dus waarom slikt de et8000 de kaartjes niet (meer) die het op andere apparaten wel doen?

Kan daar wat aan gedaan worden?

 

Alvast bedankt voor de moeite van het lezen.

 

Rob

 


Xtrend 8000


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,469 posts

+824
Excellent

Posted 4 August 2019 - 21:08

Of de softcam draait niet, of de softcam ziet de kaart niet. Welke van de twee is het?

 

Het staat volledig los van het security board, als die het niet meer doet dan heb je helemaal geen beeld. 


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #3 kostenzer

  • Senior Member
  • 192 posts

+2
Neutral

Posted 4 August 2019 - 23:18

Dan denk ik dat de softcam niet draait.

Bij kies de softcam staat niets.Bij comon interface staat alleen Slot 1 en meer niet.


Xtrend 8000


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #4 kostenzer

  • Senior Member
  • 192 posts

+2
Neutral

Posted 4 August 2019 - 23:59

Gezocht naar de softcams. Dat zou dus ccam moeten zijn.

E.e.a. zou dus onder plugins moeten staan, maar die pagina is totaal leeg.  Bij downloaden nieuwe plugins wordt niets gevonden.

Attached File  geen plugins.JPG   32.37KB   8 downloads

 

Wordt dat opnieuw installeren?

 


Xtrend 8000


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #5 Henksat

  • Senior Member
  • 14,818 posts

+47
Good

Posted 5 August 2019 - 06:00

Als de downloadpagina leeg blijft is het heel waarschijnlijk dat de box geen verbinding met het internet heeft.



Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #6 Tech

  • Forum Moderator
    PLi® Core member
  • 11,052 posts

+261
Excellent

Posted 5 August 2019 - 06:10

Gezocht naar de softcams. Dat zou dus ccam moeten zijn.

E.e.a. zou dus onder plugins moeten staan, maar die pagina is totaal leeg.  Bij downloaden nieuwe plugins wordt niets gevonden.

attachicon.gifgeen plugins.JPG

 

Wordt dat opnieuw installeren?

Pak dan niet, zoals iedereen automatisch doet, de hoogste versie van CCcam, dan werkt de Ziggo kaart direct, oscam is een betere optie maar dan moet je op zoek naar een RSA key en die invullen in de webinterface van oscam.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #7 kostenzer

  • Senior Member
  • 192 posts

+2
Neutral

Posted 5 August 2019 - 08:10

Wat zijn jullie al vroeg aan de slag!

 

@Henksat

Verbinding met mijn netwerk is er in ieder geval wel. Anders had ik via open webif niet dat plaatje kunnen maken.

Aan het netwerk is niets veranderd, Hij staat weer thuis. Dus verwacht ik dat hij ook op internet kan.

 

@tech

Zou ik willen proberen, maar er is helemaal niets te kiezen.


Edited by kostenzer, 5 August 2019 - 08:11.

Xtrend 8000


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #8 littlesat

  • PLi® Core member
  • 49,224 posts

+527
Excellent

Posted 5 August 2019 - 08:14

Ik denk ook dat de RSA key en BoxID ingevuld moet worden. Dat wordt ff googlen voor deze info en invullen in de betreffende reader via webinterface van Oscam.


WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #9 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,177 posts

+200
Excellent

Posted 5 August 2019 - 08:14

Wat zijn jullie al vroeg aan de slag!

@Henksat
Verbinding met mijn netwerk is er in ieder geval wel. Anders had ik via open webif niet dat plaatje kunnen maken.
Aan het netwerk is niets veranderd, Hij staat weer thuis. Dus verwacht ik dat hij ook op internet kan.

Dat is, mede afhankelijk van de netwerkinstellingen, niet vanzelfsprekend. Bij DHCP dan zou dat wél het geval moeten zijn. Als de gateway omwille van onbekende redenen niet juist is, dan krijg jij geen verbinding met het internet.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #10 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,177 posts

+200
Excellent

Posted 5 August 2019 - 08:19

Check de netwerkinstellingen eens?
Menu - instellingen - systeem - expert instellingen - netwerk - adapterinstellingen. Daar moet de gateway zichtbaar zijn conform jouw netwerkspecificaties. Misschien heeft iemand deze wel gewijzigd.
Anders even op DHCP zetten.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #11 kostenzer

  • Senior Member
  • 192 posts

+2
Neutral

Posted 5 August 2019 - 09:09

Ik ga mijn netwerkinstellingen VRIJDAG controleren.

Heb net alles opgeruimd en ga er een paar daagjes tussenuit.

Zal posten hier wel lezen, maak kan even niets doen.

 

@Frenske

Bedankt voor de menuregel. Ik heb al een menuschema gemaakt, nog niet 100% volledig,  zodat dat ik snel kan vinden waar ik naar toe moet.


Xtrend 8000


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #12 Henksat

  • Senior Member
  • 14,818 posts

+47
Good

Posted 5 August 2019 - 10:03

 

@Henksat

Verbinding met mijn netwerk is er in ieder geval wel. Anders had ik via open webif niet dat plaatje kunnen maken.

 

 

Dat doe je allemaal op LAN niveau, ook zonder internet (WAN) blijft dat gewoon werken.



Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #13 Tech

  • Forum Moderator
    PLi® Core member
  • 11,052 posts

+261
Excellent

Posted 5 August 2019 - 16:48

Wat zijn jullie al vroeg aan de slag!

 

@Henksat

Verbinding met mijn netwerk is er in ieder geval wel. Anders had ik via open webif niet dat plaatje kunnen maken.

Aan het netwerk is niets veranderd, Hij staat weer thuis. Dus verwacht ik dat hij ook op internet kan.

 

Zonder gateway kan je intern wel bij de box maar kan de box niet naar het internet, zorg dus dat, als je met statische adressen werkt, je ook een gateway invult, dat is in bijna alle gevallen het adres van je router.

In het geval van dhcp hoef je niets te doen.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #14 kostenzer

  • Senior Member
  • 192 posts

+2
Neutral

Posted 9 August 2019 - 20:12

Wat er fout gegaan is weet ik niet, maar de gateway stond in het laatste getal verkeerd.  253 opv 254.

Dus inderdaad, ik kwam niet op het net.

CCcam geïnstalleerd en ja hij doettut!!

 

Toch heb ik waarschijnlijk ergens een vinkje gezet of weggehaald.

Iemand die weet wat voor stoms ik nu weer gedaan heb?

 

Attached File  wat heb ik gedaan.JPG   192.96KB   6 downloads

 

Die regels boven in het scherm. Die staan er pakweg 10 sec na wisselen van zender. Kan ik die ook ergens uitzetten?

 


Xtrend 8000


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #15 mimisiku

  • Senior Member
  • 2,153 posts

+28
Good

Posted 9 August 2019 - 20:17

CCcaminfo geïnstalleerd?
VU+ Solo SE v2 Optus NZ

Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #16 kostenzer

  • Senior Member
  • 192 posts

+2
Neutral

Posted 9 August 2019 - 20:58

Yep,

 

Dat was hem. Voor zover ik kan beoordelen doet hij het nu zo als dat ik zou willen.

Ik weet ondertussen al meer dan een beginneling, maar tov jullie is dat zoe goed als niets.

 

Hartstikke bedankt voor jullie hulp.

 

Rob


Xtrend 8000


Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #17 Tech

  • Forum Moderator
    PLi® Core member
  • 11,052 posts

+261
Excellent

Posted 10 August 2019 - 07:46

Bedankt voor de terugkoppeling, goed te horen dat het allemaal weer werkt.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Et8000 lijkt kaarten (van ziggo) niet meer te lezen. #18 Henksat

  • Senior Member
  • 14,818 posts

+47
Good

Posted 12 August 2019 - 06:46

Ik weet ondertussen al meer dan een beginneling, maar tov jullie is dat zoe goed als niets.

 

 

Zo zijn wij ook begonnen ooit...maar is al heel lang geleden







Also tagged with one or more of these keywords: et8000, ziggo, kaartlezer

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users