Jump to content


Photo

Zgemma H7S geen fullscreen PIP


  • Please log in to reply
2 replies to this topic

#1 satlutser

  • Senior Member
  • 140 posts

0
Neutral

Posted 23 August 2019 - 17:45

Ik maak veel gebruik van de fullscreen PIP, TV beeld met het geluid van een radiozender.
Bij mijn nieuwe Zgemma H7S is de fullscreen PIP slechts een kwart van het scherm. Hoe krijg ik het volledige beeld gevuld met de PIP?
Zgemma H7S, Seagate 1Tb intern, OpenPli 7.3, LCD4Linux, Astra 19.2E, 23.5E, 28.2E, DVB-T2 fta.

Re: Zgemma H7S geen fullscreen PIP #2 40H3X

  • Forum Moderator
    PLi® Contributor
  • 4,225 posts

+131
Excellent

Posted 23 August 2019 - 18:45

Misschien dit even lezen https://forums.openp...enpli-62/page-2

Hardware: Vu+ Uno 4k SE - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - DS918+
Software : OpenPLi - OScam - Settings van Hans - Autotimer - EPGImport
---------------------------------------------------------------------------------------------------------------------------------------
Remember: Upvote with the rep_up.png button for any user/post you find to be helpful, informative, or deserving of recognition!
---------------------------------------------------------------------------------------------------------------------------------------
Many answers to your question can be found in our new and improved wiki

note: I do not provide support via PM !.


Re: Zgemma H7S geen fullscreen PIP #3 satlutser

  • Senior Member
  • 140 posts

0
Neutral

Posted 24 August 2019 - 09:12

Oke, bekend probleem dus, of in verkopersjargon "producteigenschap". Wel jammer dat het niet kan.

Bedankt voor je antwoord.
Zgemma H7S, Seagate 1Tb intern, OpenPli 7.3, LCD4Linux, Astra 19.2E, 23.5E, 28.2E, DVB-T2 fta.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users